<!DOCTYPE html>
<html lang="hr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ravnododna.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://ravnododna.com/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>Brad Pitt i Nick Cave zajedno izlažu na kiparskoj izložbi u Finskoj &#8211; ravnododna</title>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:20% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}		</style>
		<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ravnododna &raquo; Kanal" href="https://ravnododna.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ravnododna &raquo; Kanal komentara" href="https://ravnododna.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ravnododna &raquo; Brad Pitt i Nick Cave zajedno izlažu na kiparskoj izložbi u Finskoj Kanal komentara" href="https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.8.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-22345760-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ravnododna.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.21"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://ravnododna.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://ravnododna.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://ravnododna.com/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ravnododna.com/wp-content/themes/fox/style.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='https://ravnododna.com/wp-content/themes/fox/css/responsive.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CRoboto%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//ravnododna.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//ravnododna.com/wp-content/plugins/eventON/assets/fonts/all.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//ravnododna.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://ravnododna.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://ravnododna.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://ravnododna.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://ravnododna.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='myStyleSheets-css'  href='https://ravnododna.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=4.9.21' type='text/css' media='all' />
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.8.2'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ravnododna.com","hash_tracking":"false","ua":"UA-22345760-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/ravnododna.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"182493","token":"d555bf971a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php","nonce":"3c3356384c","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"7862400","cookieTimeRejected":"2592000","globalCookie":"0","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://ravnododna.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php","security":"312049a2e5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/ravnododna.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/ravnododna.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.2'></script>
<link rel='https://api.w.org/' href='https://ravnododna.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ravnododna.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ravnododna.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.21" />
<link rel="canonical" href="https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/" />
<link rel='shortlink' href='https://ravnododna.com/?p=182493' />
<link rel="alternate" type="application/json+oembed" href="https://ravnododna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fravnododna.com%2Fbrad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ravnododna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fravnododna.com%2Fbrad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="229313600434095"/><meta name="generator" content="Site Kit by Google 1.82.0" /><meta property="og:image" content="https://ravnododna.com/wp-content/uploads/2022/09/307001782_5397397780351887_2356399938203938637_n.jpg"/>
<meta property="og:image:secure_url" content="https://ravnododna.com/wp-content/uploads/2022/09/307001782_5397397780351887_2356399938203938637_n.jpg" />
<style type="text/css">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</style>

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->


<!-- EventON Version -->
<meta name="generator" content="EventON 4.0.6" />


		<script>
		  window.fbAsyncInit = function() {
			FB.init({
			  appId      : '229313600434095',
			  xfbml      : true,
			  version    : 'v2.7'
			});
		  };

		  (function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = '//connect.facebook.net/hr/sdk.js';
			 fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		</script>

		<link rel="icon" href="https://ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-45x45.jpg" sizes="32x32" />
<link rel="icon" href="https://ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-360x360.jpg" />
<meta name="msapplication-TileImage" content="https://ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-360x360.jpg" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="hr_HR"/>
  <meta property="og:site_name" content="ravnododna"/>
  <meta property="og:title" content="Brad Pitt i Nick Cave zajedno izlažu na kiparskoj izložbi u Finskoj"/>
  <meta property="og:url" content="https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Glumac se pojavio s australski glazbenikom i britanskim kiparom Thomasom Houseagom na svojoj prvoj javnoj umjetničkoj izložbi."/>
  <meta property="og:image" content="https://ravnododna.com/wp-content/uploads/2022/09/307001782_5397397780351887_2356399938203938637_n.jpg"/>
  <meta property="article:published_time" content="2022-09-20T10:04:54+00:00"/>
  <meta property="article:modified_time" content="2022-09-20T10:04:54+00:00" />
  <meta property="og:updated_time" content="2022-09-20T10:04:54+00:00" />
  <meta property="article:section" content="Vijesti"/>
  <meta property="article:section" content="Vijesti - likovna umjetnost"/>
  <meta property="article:publisher" content="https://hr-hr.facebook.com/RavnoDoDna/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Brad Pitt i Nick Cave zajedno izlažu na kiparskoj izložbi u Finskoj"/>
  <meta itemprop="headline" content="Brad Pitt i Nick Cave zajedno izlažu na kiparskoj izložbi u Finskoj"/>
  <meta itemprop="description" content="Glumac se pojavio s australski glazbenikom i britanskim kiparom Thomasom Houseagom na svojoj prvoj javnoj umjetničkoj izložbi."/>
  <meta itemprop="image" content="https://ravnododna.com/wp-content/uploads/2022/09/307001782_5397397780351887_2356399938203938637_n.jpg"/>
  <meta itemprop="datePublished" content="2022-09-20"/>
  <meta itemprop="dateModified" content="2022-09-20T10:04:54+00:00" />
  <meta itemprop="author" content="RDD"/>
  <link rel="publisher" href="https://plus.google.com/116346509273979949086"/>
  <!--<meta itemprop="publisher" content="ravnododna"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Brad Pitt i Nick Cave zajedno izlažu na kiparskoj izložbi u Finskoj"/>
  <meta name="twitter:url" content="https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/"/>
  <meta name="twitter:description" content="Glumac se pojavio s australski glazbenikom i britanskim kiparom Thomasom Houseagom na svojoj prvoj javnoj umjetničkoj izložbi."/>
  <meta name="twitter:image" content="https://ravnododna.com/wp-content/uploads/2022/09/307001782_5397397780351887_2356399938203938637_n.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	
    
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://ravnododna.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src='//cdn.matomo.cloud/ravnododna.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
	

<script src="//cdn.ipromcloud.com/ipromNS.js" async defer></script><img src="data:image/png,iprom" style="display: none" onerror="
	(function(img) {
		window.ipromNS = window.ipromNS || {adTags: []};
		var adTagId = 'iprom_adtag_' + Math.round(Math.random() * (new Date()).getTime());
		var adHolder = document.createElement('div'); adHolder.id = adTagId;
		img.parentNode.insertBefore(adHolder, img);
		ipromNS.adTags.push({
			 sitePath: ['ravnododna','index'], zoneId: 33,
			 containerId : adTagId,
			 callback : function(err, ad){} 
		});
	})(this);
"/>

<!-- INSERT INTO WEBSITE HEADER: -->
<script>
    (function(a,g,b,c){a[c]=a[c]||function(){
        "undefined"!==typeof a.ipromNS&&a.ipromNS.execute?a.ipromNS.execute(arguments):(a[c].q=a[c].q||[]).push(arguments)};
        var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
            var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
            d.src="https://cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
        sitePath      : ['ravnododna','index'],  /*second value of sitePath array is equal to SID*/
        cookieConsent : false /*based on site cookie policy*/
    });
</script>
	
	
	<!DOCTYPE html>
<html>
<style>
img {
  display: block;
  margin-left: auto;
  margin-right: auto;
}
</style>

<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="949" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
	
	

</html>

</head>

<body class="post-template-default single single-post postid-182493 single-format-standard vijesti vijesti-likovna-umjetnost disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light cookies-set cookies-accepted">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-93975" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.ravnododna.com/"><span>Naslovnica</span></a></li>
<li id="menu-item-93736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ravnododna.com/category/vijesti/"><span>Vijesti</span></a></li>
<li id="menu-item-93743" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/osvrt/"><span>Osvrt</span></a></li>
<li id="menu-item-93737" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/intervju/"><span>Intervju</span></a></li>
<li id="menu-item-93738" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/komentar/"><span>Komentar</span></a></li>
<li id="menu-item-93989" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/izvjesce/"><span>Izvješće</span></a></li>
<li id="menu-item-93742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/kolumna/"><span>Kolumna</span></a></li>
<li id="menu-item-93992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/recenzija/"><span>Recenzija</span></a></li>
<li id="menu-item-93993" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/reportaza/"><span>Reportaža</span></a></li>
<li id="menu-item-93988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/tema/"><span>Tema</span></a></li>
<li id="menu-item-93987" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/galerija/"><span>Galerija</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="https://ravnododna.com">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="https://ravnododna.com/" rel="home">
                                
                                    <img src="https://www.ravnododna.com/wp-content/uploads/2018/11/rdd_header_1020.png" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                    
                <div id="header-area" class="widget-area" role="complementary">
                    
                    <aside id="text-24" class="widget widget_text">			<div class="textwidget"><p><script src="//cdn.prabac.com/ipromNS.js" async defer></script><img src="data:image/png,iprom" style="display: none" onerror="
        (function(img) {
        window.ipromNS = window.ipromNS || {adTags: []};
        var adTagId = 'iprom_adtag_' + Math.round(Math.random() * (new Date()).getTime());
        var adHolder = document.createElement('div'); adHolder.id = adTagId;
        img.parentNode.insertBefore(adHolder, img);
        ipromNS.adTags.push({
            sitePath: ['croatia','hrt_hr'],
            zoneId: 661, cookieConsent : true,
            containerId : adTagId,
            adId : 949002,
            callback : function(err, ad){}
        });
    })(this);
"/></p>
</div>
		</aside>                    
                </div><!-- .widget-area -->
                    
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">
	<script src="//cdn.ipromcloud.com/ipromNS.js" async defer></script>
<script>
    var adTag = Math.round(Math.random() * (new Date()).getTime());
    document.write('<div id="iprom_adtag_'+ adTag +'"></div>');
    window.ipromNS = window.ipromNS || {adTags: []};
    ipromNS.adTags.push({
        sitePath: ["ravnododna","index"], zoneId: 33,
        containerId : 'iprom_adtag_'+ adTag
    });
</script>
			
			<!-- VNESITE V GLAVO SPLETNE STRANI: -->
<script>
    (function(a,g,b,c){a[c]=a[c]||function(){
        "undefined"!==typeof a.ipromNS&&a.ipromNS.execute?a.ipromNS.execute(arguments):(a[c].q=a[c].q||[]).push(arguments)};
        var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
            var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
            d.src="https://cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
        sitePath      : ['ravnododna','index'],  /*second value of sitePath array is equal to SID*/
        cookieConsent : false /*based on site cookie policy*/
    });
</script>


<!-- VSTAVITE V VAŠA OGLASNA MESTA: -->
<!-- Vstavite v prostor za oglasno mesto: iPROM Desktop Floating HR [ID: 1576] -->
<div class="iAdserver" data-iadserver-zone="1576"><script>_ipromNS('zone',1576)</script></div>
			
			

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
                        
            <header class="post-header">
            
                <h1 class="post-title single-title">Brad Pitt i Nick Cave zajedno izlažu na kiparskoj izložbi u Finskoj</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2022-09-20T10:04:54+00:00">20/09/2022</time>
                    </span><!-- .meta-date -->
                    
                    
                                        <span class="meta-author">
                        <a href="https://ravnododna.com/author/gaston/" rel="author">RDD</a>                    </span><!-- .meta-author -->
                    
                </div><!-- .post-header-meta -->
	
            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
<b><p>Glumac se pojavio s australski glazbenikom i britanskim kiparom Thomasom Houseagom na svojoj prvoj javnoj umjetničkoj izložbi.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/' data-heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_square_count heateor_sss_facebook_share_count">&nbsp;</span><div class="fb-share-button" data-href="https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/" data-layout="button_count"></div></a><a style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_square_count heateor_sss_facebook_like_count">&nbsp;</span><div class="fb-like" data-href="https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/' data-heateor-sss-no-counts="1"><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fravnododna.com%2Fbrad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fravnododna.com%2Fbrad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj%2F&redirect_uri=https%3A%2F%2Fravnododna.com%2Fbrad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/ravnododnacom" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Brad%20Pitt%20i%20Nick%20Cave%20zajedno%20izla%C5%BEu%20na%20kiparskoj%20izlo%C5%BEbi%20u%20Finskoj https%3A%2F%2Fravnododna.com%2Fbrad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fravnododna.com%2Fbrad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj%2F&title=Brad%20Pitt%20i%20Nick%20Cave%20zajedno%20izla%C5%BEu%20na%20kiparskoj%20izlo%C5%BEbi%20u%20Finskoj" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div></b>
                    <figure id="attachment_182494" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-182494" src="https://ravnododna.com/wp-content/uploads/2022/09/307001782_5397397780351887_2356399938203938637_n-800x600.jpg" alt="" width="800" height="600" srcset="https://ravnododna.com/wp-content/uploads/2022/09/307001782_5397397780351887_2356399938203938637_n.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/09/307001782_5397397780351887_2356399938203938637_n-768x576.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/09/307001782_5397397780351887_2356399938203938637_n-480x360.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/09/307001782_5397397780351887_2356399938203938637_n-667x500.jpg 667w, https://ravnododna.com/wp-content/uploads/2022/09/307001782_5397397780351887_2356399938203938637_n-360x270.jpg 360w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">&#8216;Vrag se vraća iz rata&#8217;, keramička figurica Nicka Cavea (foto: Facebook)</figcaption></figure>
<p><strong>Brad Pitt</strong> otkrio je svoje skulpture u muzeju umjetnosti u Finskoj u sklopu svoje prve javne umjetničke izložbe koja je iznenadila ovu nordijsku zemlju. Ovo je prvi put da je &#8220;uglavnom samouka&#8221; američka zvijezda predstavila svoje skulpture javnosti, priopćio je Muzej umjetnosti Sara Hildén, smješten u trećem po veličini gradu u Finskoj, Tampereu.</p>
<p>Pittove skulpture otkrio je sam 58-godišnji glumac u subotu u sklopu veće izložbe britanskog umjetnika <strong>Thomasa Houseaga</strong>, uz seriju keramike australskog glazbenika <strong>Nicka Cavea</strong>. “Za Nicka i mene ovo je novi svijet i naš prvi ulazak u njega. Jednostavno se osjećam dobro,” rekao je Pitt za finsku televizijsku kuću Yle na ceremoniji otvaranja.</p>
<p>Glumac se navodno počeo okušati u lončarstvu nakon razvoda od Angeline Jolie, provodeći i do 15 sati dnevno u Houseagovom studiju u Los Angelesu još 2017. godine. Za GQ je u kolovozu rekao da svoje bavljenje keramikom ne smatra umjetnošću, već kao &#8220;solo, vrlo tihu, vrlo taktilnu vrstu sporta&#8221;.</p>
<p>Pittov neočekivani posjet iznenadio je nordijsku zemlju jer njegovo sudjelovanje u izložbi nije prethodno najavljeno. &#8220;U tom smislu ovo je uzbudljivo i prekrasno&#8221;, rekla je glavna kustosica <strong>Sarianne Soikkonen</strong> za Agence France-Presse. Dodala je da je Houseagova odluka da uključi svoje prijatelje u svoju izložbu oblikovana pandemijom i &#8220;događajima u Houseagovom osobnom životu&#8221;.</p>
<p>Osim što prvi put ugošćuje Pittove skulpture, umjetnička izložba Houseagov je izložbeni debi u nordijskim zemljama i Caveova prva izložba keramike. Glazbenik, koji je studirao slikarstvo na Tehnološkom institutu Caulfield u Melbourneu prije nego što se posvetio glazbi, stvorio je 17 ručno oslikanih keramičkih figurica koje prikazuju &#8220;život vraga u 17 postaja&#8221;, kao posvetu viktorijanskim Staffordshire Flatback figuricama koje skuplja.</p>
<div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-2"><div class="textwidget custom-html-widget"><div style="background-color: #f2da18 !important; padding: 10px; initial-letter:0; border: solid 2px #000000; line-height: 1.5">
	
<p>

Želimo da naš sadržaj bude otvoren za sve čitatelje. <br>Iza našeg rada ne stoje dioničari ili vlasnici milijarderi. <br> Vjerujemo u kvalitetno novinarstvo. <br>Vjerujemo u povjerenje čitatelja koje ne želimo nikad iznevjeriti. <br>Cijena naše neovisnosti uvijek je bila visoka, ali vjerujemo da je vrijedno truda izgraditi integritet kvalitetnog specijaliziranog medija za kulturu na ovim prostorima. <br>Stoga, svaki doprinos, bez obzira bio velik ili mali, čini razliku. <br>Podržite Ravno Do Dna donacijom već od 1 kune. <br><br>Hvala vam.
	</p>
	
<table>
<tbody>
<tr>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=8ED44A7E-13E3-4389-9EB8-142AC3E10D71" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">1.00 HRK - 0.13 €</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=956E89BF-895F-4873-831C-64AF17B9704D" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">5.00 HRK - 0.66 €</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=47B7F21B-2183-4FC9-88A7-785B648F366B" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">10.00 HRK - 1.33 €</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=A10FE68E-B8B2-4DB7-9EF7-5F5F08DBD9A0" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">20.00 HRK - 2.65 € </a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=BC2002D2-5C19-4094-9443-2CFBA9AA21AF" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">50.00 HRK - 6.64 €</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=95E30149-2373-4F8C-91A9-16BB74254918" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">100.00 HRK - 13.32 €</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=E0299879-980A-40E3-901E-6D885CC1799C" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">200.00 HRK - 26.54 €</a></td>
</tr>
</tbody>
</table><br><br>
Donacije su omogućene putem sustava <a href="http://mobilepaymentsgateway.com/" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'"> mobilepaymentsgateway.com</a>.<br>
Podržane sheme mobilnih plaćanja: KEKS Pay, Aircash, Settle, kriptovalute
	<br><br><a href="https://www.paypal.com/paypalme/ravnododna"><img src="https://ravnododna.com/wp-content/uploads/2021/09/580b57fcd9996e24bc43c530.png" draggable="false" alt=""></a>
</div>
</div></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/' data-heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_square_count heateor_sss_facebook_share_count">&nbsp;</span><div class="fb-share-button" data-href="https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/" data-layout="button_count"></div></a><a style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_square_count heateor_sss_facebook_like_count">&nbsp;</span><div class="fb-like" data-href="https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/' data-heateor-sss-no-counts="1"><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fravnododna.com%2Fbrad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fravnododna.com%2Fbrad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj%2F&redirect_uri=https%3A%2F%2Fravnododna.com%2Fbrad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/ravnododnacom" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Brad%20Pitt%20i%20Nick%20Cave%20zajedno%20izla%C5%BEu%20na%20kiparskoj%20izlo%C5%BEbi%20u%20Finskoj https%3A%2F%2Fravnododna.com%2Fbrad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fravnododna.com%2Fbrad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj%2F&title=Brad%20Pitt%20i%20Nick%20Cave%20zajedno%20izla%C5%BEu%20na%20kiparskoj%20izlo%C5%BEbi%20u%20Finskoj" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags: </span>
                <a href="https://ravnododna.com/tag/brad-pitt/" rel="tag">Brad Pitt</a><a href="https://ravnododna.com/tag/kiparstvo/" rel="tag">Kiparstvo</a><a href="https://ravnododna.com/tag/likovna-umjetnost/" rel="tag">Likovna umjetnost</a><a href="https://ravnododna.com/tag/nick-cave/" rel="tag">Nick Cave</a><a href="https://ravnododna.com/tag/thomas-houseag/" rel="tag">Thomas Houseag</a><a href="https://ravnododna.com/tag/vijesti/" rel="tag">vijesti</a>				
            </div><!-- .tags -->
                        

                        
                                    <div class="related-posts" id="related-posts">
                        
                        <h3 class="related-heading"><span>Pročitaj još</span></h3>
                        
                        <div class="related-list blog-grid column-3">
                                                            
                                <article id="post-182526" class="post-grid post-182526 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-glazba tag-jazz tag-miles-davis tag-thats-what-happened tag-thats-what-happened-the-bootleg-series-volume-7 tag-vijesti tag-whats-love-got-to-do-with-it"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="https://ravnododna.com/objavljen-thats-what-happened-the-bootleg-series-volume-7-milesa-davisa/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/09/kbuifm-thatswhath-preview-m3-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2022-09-20T11:54:52+00:00" title="20/09/2022">20/09/2022</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="https://ravnododna.com/objavljen-thats-what-happened-the-bootleg-series-volume-7-milesa-davisa/">Objavljen &#8216;That&#8217;s What Happened: The Bootleg Series Volume 7&#8217; Milesa Davisa</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Izdanje prati i novi animirani video za neobjavljenu studijsku snimku Milesove verzije hita Tine Turner 'What’s                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-182523" class="post-grid post-182523 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-glazba tag-hank-williams tag-lost-highway tag-the-tallest-man-on-earth tag-too-late-for-edelweiss tag-vijesti"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="https://ravnododna.com/the-tallest-man-on-earth-najavljuje-novi-album-obrada-too-late-for-edelweiss/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/09/The-Tallest-Man-on-Earth-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2022-09-20T11:26:40+00:00" title="20/09/2022">20/09/2022</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="https://ravnododna.com/the-tallest-man-on-earth-najavljuje-novi-album-obrada-too-late-for-edelweiss/">The Tallest Man on Earth najavljuje novi album obrada &#8216;Too Late for Edelweiss&#8217;</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    LP od 10 pjesama sadrži izvedbe pjesama koje su popularizirali Bon Iver, Lucinda Williams, Yo La                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-182516" class="post-grid post-182516 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-knjizevnost tag-bev-vincent tag-knjiga tag-knjizevnost tag-stephen-king tag-stephen-king-svemir-najcitanijeg-pisca-danasnjice tag-vijesti"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="https://ravnododna.com/najopseznija-monografija-o-stephenu-kingu-izlazi-uskoro-u-izdanju-lumena/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/09/Vizual-King-2-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2022-09-20T10:46:13+00:00" title="20/09/2022">20/09/2022</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="https://ravnododna.com/najopseznija-monografija-o-stephenu-kingu-izlazi-uskoro-u-izdanju-lumena/">Najopsežnija monografija o Stephenu Kingu izlazi uskoro u izdanju Lumena</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    U izvrsno ilustriranoj monografiji 'Stephen King – Svemir najčitanijeg pisca današnjice' upoznajemo tog velemajstora horora, ali                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                        
                                                        
                            <div class="clearfix"></div>
                            
                        </div><!-- .related-list -->
                    </div><!-- #related-posts -->

                    
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="https://ravnododna.com/author/gaston/" rel="author">
                            <img src="https://ravnododna.com/wp-content/uploads/2017/12/RDD_logo_new-150x150.jpg" width="120" height="120" alt="" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">RDD</a></li>
                                <li><a data-href="#same-author">Zadnje objave</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="https://ravnododna.com/objavljen-thats-what-happened-the-bootleg-series-volume-7-milesa-davisa/">Objavljen &#8216;That&#8217;s What Happened: The Bootleg Series Volume 7&#8217; Milesa Davisa</a>
                                        </li>
                                                                                <li>
                                            <a href="https://ravnododna.com/the-tallest-man-on-earth-najavljuje-novi-album-obrada-too-late-for-edelweiss/">The Tallest Man on Earth najavljuje novi album obrada &#8216;Too Late for Edelweiss&#8217;</a>
                                        </li>
                                                                                <li>
                                            <a href="https://ravnododna.com/najopseznija-monografija-o-stephenu-kingu-izlazi-uskoro-u-izdanju-lumena/">Najopsežnija monografija o Stephenu Kingu izlazi uskoro u izdanju Lumena</a>
                                        </li>
                                                                                <li>
                                            <a href="https://ravnododna.com/brad-pitt-i-nick-cave-zajedno-izlazu-na-kiparskoj-izlozbi-u-finskoj/">Brad Pitt i Nick Cave zajedno izlažu na kiparskoj izložbi u Finskoj</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="https://ravnododna.com/author/gaston/" rel="author" class="viewall">
                                        <span>Vidi sve</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="text-22" class="widget widget_text">			<div class="textwidget"><p><!-- Revive Adserver Hosted edition Asynchronous JS Tag - Generated with Revive Adserver v5.3.1 --><br />
<ins data-revive-zoneid="951" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins><br />
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></p>
</div>
		</aside><aside id="text-23" class="widget widget_text">			<div class="textwidget"><p><script src="//cdn.prabac.com/ipromNS.js" async defer></script><img src="data:image/png,iprom" style="display: none" onerror="
        (function(img) {
        window.ipromNS = window.ipromNS || {adTags: []};
        var adTagId = 'iprom_adtag_' + Math.round(Math.random() * (new Date()).getTime());
        var adHolder = document.createElement('div'); adHolder.id = adTagId;
        img.parentNode.insertBefore(adHolder, img);
        ipromNS.adTags.push({
            sitePath: ['croatia','vecernjilist'],
            zoneId: 32, cookieConsent : true,
            containerId : adTagId,
            adId : 948991,
            callback : function(err, ad){}
        });
    })(this);
"/></p>
</div>
		</aside><aside id="search-2" class="widget widget_search"><div class="searchform">
    <form role="search" method="get" action="https://ravnododna.com">
        <input type="text" name="s" class="s" value="" placeholder="Tražilica" />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search --></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Mi na Radio Studentu</span></h3>			<div class="textwidget"><p><strong><img class="alignnone size-medium wp-image-128848" src="https://www.ravnododna.com/wp-content/uploads/2018/10/42850439_541695046266626_8834131962705739776_n-800x800.jpg" alt="" width="800" height="800" />Radio student i portal Ravno do dna pokrenuli su 2013. radijsku emisiju Ravno do sna. Naša uspješna suradnja promoviranja noviteta s domaće i regionalne nezavisne scene još uvijek traje.</strong></p>
<p><strong>Emisija se emitira uživo svakog petka od 18:00 do 19:00 sati na 100,5 MHz kao i na streamingu <a href="http://www.radiostudent.hr" target="_blank" rel="noopener">Radio Studenta</a>. </strong><strong> Svaka emisija se također u cijelosti može poslušati na podcastu <a href="http://www.radiostudent.hr/ravno-sna/" target="_blank" rel="noopener">Ravno do sna</a></strong><strong> na stranici radija i na našem <a href="https://www.mixcloud.com/RadioStudent/" target="_blank" rel="noopener">Mixcloud podcastu</a>.</strong></p>
<p><strong>Emisiju vode i uređuju Jelena Svilar i Zoran Stajčić.</strong></p>
</div>
		</aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="widget-title"><span>Najčitanije</span></h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/magic-box-8-na-htv-3-izuzetnih-pet-televizijskih-sati-za-domacu-nezavisnu-scenu/" title="Magic Box #8 na HTV 3 – pet izuzetnih televizijskih sati za domaću nezavisnu scenu" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/182384-featured-75x75.jpg" width="75" height="75" alt="Magic Box #8 na HTV 3 – pet izuzetnih televizijskih sati za domaću nezavisnu scenu" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
    line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/magic-box-8-na-htv-3-izuzetnih-pet-televizijskih-sati-za-domacu-nezavisnu-scenu/" title="Magic Box #8 na HTV 3 – pet izuzetnih televizijskih sati za domaću nezavisnu scenu" class="wpp-post-title" target="_self">Magic Box #8 na HTV 3 – pet izuzetnih televizijskih sati za domaću nezavisnu scenu</a> </div><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/barbara-munjas-objavila-farewell-gorko-slatku-glazbenu-posveta-neizbjeznim-rastancima/" title="Barbara Munjas objavila &#8216;Farewell&#8217;, gorko-slatku glazbenu posvetu neizbježnim rastancima" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/182486-featured-75x75.jpg" width="75" height="75" alt="Barbara Munjas objavila &#039;Farewell&#039;, gorko-slatku glazbenu posvetu neizbježnim rastancima" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
    line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/barbara-munjas-objavila-farewell-gorko-slatku-glazbenu-posveta-neizbjeznim-rastancima/" title="Barbara Munjas objavila &#8216;Farewell&#8217;, gorko-slatku glazbenu posvetu neizbježnim rastancima" class="wpp-post-title" target="_self">Barbara Munjas objavila &#8216;Farewell&#8217;, gorko-slatku glazbenu posvetu neizbježnim rastancima</a> </div><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/kultni-album-pink-floyda-animals-dobio-novo-ruho/" title="Kultni album Pink Floyda &#8216;Animals&#8217; dobio novo ruho" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/182390-featured-75x75.jpg" width="75" height="75" alt="Kultni album Pink Floyda &#039;Animals&#039; dobio novo ruho" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
    line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/kultni-album-pink-floyda-animals-dobio-novo-ruho/" title="Kultni album Pink Floyda &#8216;Animals&#8217; dobio novo ruho" class="wpp-post-title" target="_self">Kultni album Pink Floyda &#8216;Animals&#8217; dobio novo ruho</a> </div><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/magic-box-8-18-rujna-hub-385/" title="Magic Box #8, 18. rujna, HUB 385" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/182434-featured-75x75.jpg" width="75" height="75" alt="Magic Box #8, 18. rujna, HUB 385" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
    line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/magic-box-8-18-rujna-hub-385/" title="Magic Box #8, 18. rujna, HUB 385" class="wpp-post-title" target="_self">Magic Box #8, 18. rujna, HUB 385</a> </div><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/quasi-qui-duet-djece-clana-legendarnih-sarajevskih-nadrealista-i-zabranjenog-pusenja-potpisao-za-pariski-label/" title="Quasi Qui, duet djece člana legendarnih sarajevskih &#8216;Nadrealista&#8217; i Zabranjenog pušenja potpisao za pariški label" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/182315-featured-75x75.jpg" width="75" height="75" alt="Quasi Qui, duet djece člana legendarnih sarajevskih &#039;Nadrealista&#039; i Zabranjenog pušenja potpisao za pariški label" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
    line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/quasi-qui-duet-djece-clana-legendarnih-sarajevskih-nadrealista-i-zabranjenog-pusenja-potpisao-za-pariski-label/" title="Quasi Qui, duet djece člana legendarnih sarajevskih &#8216;Nadrealista&#8217; i Zabranjenog pušenja potpisao za pariški label" class="wpp-post-title" target="_self">Quasi Qui, duet djece člana legendarnih sarajevskih &#8216;Nadrealista&#8217; i Zabranjenog pušenja potpisao za pariški label</a> </div><span class="wpp-meta post-stats"></span></li>

</ul>

</aside>
<aside id="social-2" class="widget widget_social"><div class="widget-social"><ul>                <li class="li-facebook-square"><a href="https://www.facebook.com/RavnoDoDna/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/ravnododna" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-google-plus"><a href="https://plus.google.com/116346509273979949086" target="_blank" rel="alternate" title="Google+"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
                            <li class="li-envelope"><a href="/cdn-cgi/l/email-protection#7e5b4c4e0b0c1b1a10170d0a08113e0c1f0810111a111a101f501d1113" target="_blank" rel="alternate" title="Email"><i class="fa fa-envelope"></i> <span>Email</span></a></li>
                            <li class="li-rss"><a href="https://ravnododna.com/feed/rss2/" target="_blank" rel="alternate" title="Feed"><i class="fa fa-rss"></i> <span>Feed</span></a></li>
                    </ul><div class="clearfix"></div></div></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-7" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Posljednje najavljeno</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/events/rundek-i-ekipa-na-pulskom-kastelu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/299893544_471286758338935_2804313513784579650_n-75x75.jpg" alt="Rundek i Ekipa na pulskom Kaštelu"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/events/rundek-i-ekipa-na-pulskom-kastelu/" title="Permalink to Rundek i Ekipa na pulskom Kaštelu" rel="bookmark">Rundek i Ekipa na pulskom Kaštelu</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/events/auf-wiedersehen-u-pulskom-kotacu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/Auf-Wiedersehen-75x75.jpg" alt="Auf Wiedersehen u pulskom Kotaču"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/events/auf-wiedersehen-u-pulskom-kotacu/" title="Permalink to Auf Wiedersehen u pulskom Kotaču" rel="bookmark">Auf Wiedersehen u pulskom Kotaču</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/events/meskerem-mees-u-zacaranoj-mocvari/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/304793018_6025944030753388_7677175390364342031_n-75x75.jpg" alt="Meskerem Mees u Začaranoj Močvari"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/events/meskerem-mees-u-zacaranoj-mocvari/" title="Permalink to Meskerem Mees u Začaranoj Močvari" rel="bookmark">Meskerem Mees u Začaranoj Močvari</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/events/182387/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/306849521_5786720378029420_2296484369660666406_n-75x75.jpg" alt="Porto Morto u Splitu"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/events/182387/" title="Permalink to Porto Morto u Splitu" rel="bookmark">Porto Morto u Splitu</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/events/radionica-damira-imamovica-sevdahlab-sazlijska-scena-sarajeva/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/306944909_6065693723445085_4273082185053457153_n-75x75.jpg" alt="Radionica Damira Imamovića SevdahLab: Sazlijska scena Sarajeva"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/events/radionica-damira-imamovica-sevdahlab-sazlijska-scena-sarajeva/" title="Permalink to Radionica Damira Imamovića SevdahLab: Sazlijska scena Sarajeva" rel="bookmark">Radionica Damira Imamovića SevdahLab: Sazlijska scena Sarajeva</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --><a style="float: right;margin-top: -15px;font-weight:  bold" href="https://www.ravnododna.com/events">Sva događanja</a></aside><aside id="shortcode-widget-2" class="widget shortcode_widget"><h3 class="widget-title"><span>Događanja</span></h3>						<div class="textwidget"><!-- EventON Calendar --><div id='evcal_calendar_223' class='list_cal ajde_evcal_calendar sev cev color esty_2 ' ><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='9' data-yr='2022' data-dy=''>Current Month</span></div><div class='evo_cal_above_content'></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><!-- Events List --><div id='evcal_list' 
					class='eventon_events_list sep_months evcal_list_month'><div class='evcal_month_line' data-d='eml_9_2022'><p>Rujan / September</p></div><div class='sep_month_events ' data-d='eml_9_2022'><div id="event_181819_0" class="eventon_list_event evo_eventtop scheduled  event event_181819_0" data-event_id="181819" data-ri="0r" data-time="1663704000-1663717140" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://ravnododna.com/events/181819/'></a><meta itemprop='image' content="https://ravnododna.com/wp-content/uploads/2022/09/304901931_6037350769612714_463512947109534389_n.jpg" /><meta itemprop='startDate' content="2022-9-20T20:00+1:00" /><meta itemprop='endDate' content="2022-9-20T23:39+1:00" /><meta itemprop='eventStatus' content="https://schema.org/EventScheduled" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">Močvara</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Trnjanski nasip bb, Trnjanski nasip, 10000, Zagreb</item></span></item><item style="display:none" itemprop="eventAttendanceMode" itemscope itemtype="https://schema.org/OfflineEventAttendanceMode"></item><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
				"@id": "event_181819_0",
				"eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode",
				"name": "Miki Solus u Močvari",
				"url": "https://ravnododna.com/events/181819/",
				"startDate": "2022-9-20T20:00+1:00",
				"endDate": "2022-9-20T23:39+1:00",
				"image":"https://ravnododna.com/wp-content/uploads/2022/09/304901931_6037350769612714_463512947109534389_n.jpg", 
				"description":"<figure id='attachment_181817' style='width: 800px' class='wp-caption alignnone'><img class='size-medium wp-image-181817' src='https://ravnododna.com/wp-content/uploads/2022/09/304901931_6037350769612714_463512947109534389_n-800x418.jpg' alt='' width='800' height='418' /><figcaption class='wp-caption-text'>Miki Solus</figcaption></figure> <p>Nakon duže koncerte pauze na pozornicu Močvare se se 20. rujna vraća Miki Solus. On je svoje prve glazbene korake napravio upravo u Močvari, u sklopu legendarnog programa &#8216;Močvara traži zvijezdu&#8217;, a sve ostalo je, kako bi se to reklo, povijest.</p> <p>Od te 2010. Miki Solus je objavio četiri studijska albuma, dobio nominaciju za Porina, na koncertima pjevao pjesme o mrtvim kravama, hipsterima, palačinkama i lubenicama, a uz to što falša, nastupa na klaviru, gitari, a ponekad i na harmonici. Neko vrijeme ga nije bilo na koncertima, a sada se vraća na svoju omiljenu pozornicu, onu u Močvari.</p> <p>Ono što nas čeka na ovom koncertu najbolje opisuje on sam: &#8220;Dođite u Močvaru na premijerno slušanje hrpetine novih genijalnih pjesama i recite mi koje od njih su smeće kako ih ne bih uvrstio na novi album. Raspon tema je širok: istarska goveda, makedonska hrana, australske životinje, ostarjeli muzičari i zgažene mačke. Naravno, nakon novih pjesama odvirat ćemo i najdraže starije poluuspješnice, a sve to uz pomoć ukulelea, klavijatura, električne gitare, basa, cajona i bubnja. Na bini će me pratiti, i pokušati u kojem tonalitetu pjevam shvatiti – famozni bradati veteran ručnog ribolova Fra Frane Visković i legendarni perkusionistički povratnik iz Češke Ivan Koala Strahija. Nemojte ostati doma k’o babe, dođite na koncert jer – upad je džabe! P.S. Kupio sam novu gitaru i nabavio još jednog psa.&#8221;</p> ","location":[{"@type":"Place","name":"Močvara","address":{"@type": "PostalAddress","streetAddress":"Trnjanski nasip bb, Trnjanski nasip, 10000, Zagreb"}}],"eventStatus":"https://schema.org/EventScheduled"}</script></div>
				<p class="desc_trig_outter" style=""><a data-gmtrig="1" data-exlk="0" style="background-color: #ECECEC;" id="evc_1663704000181819" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="4"  ><span class='ev_ftImg' data-img='https://ravnododna.com/wp-content/uploads/2022/09/304901931_6037350769612714_463512947109534389_n.jpg' data-thumb='https://ravnododna.com/wp-content/uploads/2022/09/304901931_6037350769612714_463512947109534389_n-800x418.jpg' style='background-image:url("https://ravnododna.com/wp-content/uploads/2022/09/304901931_6037350769612714_463512947109534389_n-800x418.jpg")' ></span><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='Rujan / September' data-syr='2022'><span class='evo_start '><em class='date'>20</em><em class='month'>Ruj</em><em class='time'>20:00</em></span><span class='evo_end only_time'><em class='time'>23:39</em></span></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Trnjanski nasip bb, Trnjanski nasip, 10000, Zagreb" data-location_type="address" data-location_name="Močvara" data-location_url="https://ravnododna.com/event-location/mocvara/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Miki Solus u Močvari</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span></a></p><div class='clear end'></div></div><div id="event_181371_0" class="eventon_list_event evo_eventtop scheduled  event event_181371_0" data-event_id="181371" data-ri="0r" data-time="1663756500-1664015700" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://ravnododna.com/events/18-festival-25-fps-post-pandemijske-fantazije-i-povratak-ljubavi/'></a><meta itemprop='image' content="https://ravnododna.com/wp-content/uploads/2022/09/Potrebe-obične-predanosti-1.jpg" /><meta itemprop='startDate' content="2022-9-21" /><meta itemprop='endDate' content="2022-9-24" /><meta itemprop='eventStatus' content="https://schema.org/EventScheduled" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">Kino Kinoteka</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Kordunska ul. 1, 10000, Zagreb</item></span></item><item style="display:none" itemprop="eventAttendanceMode" itemscope itemtype="https://schema.org/OfflineEventAttendanceMode"></item><script type="application/ld+json">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</script></div>
				<p class="desc_trig_outter" style=""><a data-gmtrig="1" data-exlk="0" style="background-color: #ECECEC;" id="evc_1663756500181371" class="hasFtIMG desc_trig mul_val evcal_list_a allday" data-ux_val="4"  ><span class='ev_ftImg' data-img='https://ravnododna.com/wp-content/uploads/2022/09/Potrebe-obične-predanosti-1.jpg' data-thumb='https://ravnododna.com/wp-content/uploads/2022/09/Potrebe-obične-predanosti-1-800x619.jpg' style='background-image:url("https://ravnododna.com/wp-content/uploads/2022/09/Potrebe-obične-predanosti-1-800x619.jpg")' ></span><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='Rujan / September' data-syr='2022'><span class='evo_start '><em class='date'>21</em><em class='month'>Ruj</em><em class='time'>All Day</em></span><span class='evo_end '><em class='date'>24</em></span></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Kordunska ul. 1, 10000, Zagreb" data-location_type="address" data-location_name="Kino Kinoteka" data-location_url="https://ravnododna.com/event-location/kino-kinoteka/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>18. Festival 25 FPS: Post-pandemijske fantazije i povratak ljubavi</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span></a></p><div class='clear end'></div></div><div id="event_181676_0" class="eventon_list_event evo_eventtop scheduled  event event_181676_0" data-event_id="181676" data-ri="0r" data-time="1663794000-1664062800" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://ravnododna.com/events/u-zagrljaju-glazbe-kamena-i-mora-u-vrsaru/'></a><meta itemprop='image' content="https://ravnododna.com/wp-content/uploads/2022/09/26fd1d6b-6f9a-26cf-7622-55168a3c2a01.jpg" /><meta itemprop='startDate' content="2022-9-21T21:00+1:00" /><meta itemprop='endDate' content="2022-9-24T23:40+1:00" /><meta itemprop='eventStatus' content="https://schema.org/EventScheduled" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">Kamenolom Montraker</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Kamenolom Montraker, Vrsar</item></span></item><item style="display:none" itemprop="eventAttendanceMode" itemscope itemtype="https://schema.org/OfflineEventAttendanceMode"></item><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
				"@id": "event_181676_0",
				"eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode",
				"name": "U zagrljaju glazbe, kamena i mora u Vrsaru",
				"url": "https://ravnododna.com/events/u-zagrljaju-glazbe-kamena-i-mora-u-vrsaru/",
				"startDate": "2022-9-21T21:00+1:00",
				"endDate": "2022-9-24T23:40+1:00",
				"image":"https://ravnododna.com/wp-content/uploads/2022/09/26fd1d6b-6f9a-26cf-7622-55168a3c2a01.jpg", 
				"description":"<figure id='attachment_181677' style='width: 800px' class='wp-caption alignnone'><img class='size-medium wp-image-181677' src='https://ravnododna.com/wp-content/uploads/2022/09/26fd1d6b-6f9a-26cf-7622-55168a3c2a01-800x800.jpg' alt='' width='800' height='800' /><figcaption class='wp-caption-text'>U zagrljaju glazbe, kamena i mora u Vrsaru</figcaption></figure> <p>Festival &#8220;U ZAGRLJAJU GLAZBE, KAMENA I MORA&#8221;, koji se trebao održati od 08.09. do 11.09. od 21 sat u kamenolomu Montraker u Vrsaru u, biti prebačen NA NOVI DATUM zbog nepovoljne vremenske prognoze koja se očekuje na području Istre i grada Vrsara.</p> <p>NOVI DATUMI FESTIVALA &#8220;U ZAGRLJAJU GLAZBE, KAMENA I MORA&#8221; SU:</p> <p>21.09.- URBAN &amp; 4</p> <p>22.09.- BOŽO VREĆO</p> <p>23.09.- GIBONNI</p> <p>24.09.- QUEEN REAL TRIBUTE</p> <p>Svi kupci ulaznica kojima ne odgovaraju novi datumi, imaju pravo vratiti ulaznice na prodajno mjesto na kojem su ih kupili i dobiti povrat novca, rok za povrat ulaznice je do 14. rujna.</p> <p>Sve ulaznice kupljene za stare datume (za Božu Vreću, Queen Real Tribute kao i za Urban&amp;4) će vrijediti i za nove datume, te nije potrebna zamjena istih.</p> <p>Kamenolom Montraker u Vrsaru krajem rujna postaje dom 2. festivala &#8220;U zagrljaju glazbe, kamena i mora&#8221;. Na ovu predivnu pozornicu iznad morske obale stižu vrhunska glazbena imena iz regije koji će od 21. do 24. rujna održati nezaboravne koncerte. Ulaznice možete pronaći u sustavima Eventim i Mojekarte.</p> <p>Festival će prvu večer 21. rujna u 21 sat otvoriti će Urban &amp; 4 koji će publici prirediti umjetnički, glazbeni i emocionalni doživljaj za pamćenje te ih polako uvesti u spoj ljepote glazbe, kamena i mora. Drugu večer, 22. rujna u 21 sat, nastupit će Božo Vrećo, lirski tenor koji svojim anđeoskim glasom ispjevava najdublje emocije. Treću večer, 23. rujna u 21 sat rezerviran je za jedinstvenog i neponovljivog GIBONNIJA. Činim pravu stvar, Sreća, hodaj, Tempera, Libar, Cesarica, U ljubav vjere nemam – samo je dio bogatog Gibinog repertoara u kojem će uživati publika u Vrsaru. Festival će, 24. rujna u 21 sat zatvoriti Queen Real Tribute- vrhunski, profesionalni glazbenici, obožavatelji grupe Queen, koji su odlučili oživjeti uspomenu na svoju najdražu glazbu i postali vodeći svjetski tribute band grupe Queen.</p> <p>Iz organizacije poručuju: &#8220;Festival &#8220;U zagrljaju glazbe, kamena i mora&#8221; izvanredni je glazbeni spektakl koji zadivljuje i očarava publiku. Poslušajte vrhunske glazbenike u jedinstvenom ambijentu prapovijesnog kamenoloma Montraker, Uživajte u predivnoj glazbi na nenadmašnoj lokaciji u Vrsaru od 21. do 24. rujna, svake večeri u 21 sat.&#8221;</p> ","location":[{"@type":"Place","name":"Kamenolom Montraker","address":{"@type": "PostalAddress","streetAddress":"Kamenolom Montraker, Vrsar"}}],"eventStatus":"https://schema.org/EventScheduled"}</script></div>
				<p class="desc_trig_outter" style=""><a data-gmtrig="1" data-exlk="0" style="background-color: #ECECEC;" id="evc_1663794000181676" class="hasFtIMG desc_trig mul_val evcal_list_a" data-ux_val="4"  ><span class='ev_ftImg' data-img='https://ravnododna.com/wp-content/uploads/2022/09/26fd1d6b-6f9a-26cf-7622-55168a3c2a01.jpg' data-thumb='https://ravnododna.com/wp-content/uploads/2022/09/26fd1d6b-6f9a-26cf-7622-55168a3c2a01-800x800.jpg' style='background-image:url("https://ravnododna.com/wp-content/uploads/2022/09/26fd1d6b-6f9a-26cf-7622-55168a3c2a01-800x800.jpg")' ></span><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='Rujan / September' data-syr='2022'><span class='evo_start '><em class='date'>21</em><em class='month'>Ruj</em><em class='time'><i t="y">(Ruj 21)</i>21:00</em></span><span class='evo_end '><em class='date'>24</em><em class='time'><i t="y">(Ruj 24)</i>23:40</em></span></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Kamenolom Montraker, Vrsar" data-location_type="address" data-location_name="Kamenolom Montraker" data-location_url="https://ravnododna.com/event-location/kamenolom-montraker/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>U zagrljaju glazbe, kamena i mora u Vrsaru</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span></a></p><div class='clear end'></div></div><div id="event_180332_0" class="eventon_list_event evo_eventtop scheduled  event event_180332_0" data-event_id="180332" data-ri="0r" data-time="1663876800-1663889400" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://ravnododna.com/events/akua-naru-u-vintage-industrialu/'></a><meta itemprop='image' content="https://ravnododna.com/wp-content/uploads/2022/08/297208689_7973544282716865_2233179113502298832_n.jpg" /><meta itemprop='startDate' content="2022-9-22T20:00+1:00" /><meta itemprop='endDate' content="2022-9-22T23:30+1:00" /><meta itemprop='eventStatus' content="https://schema.org/EventScheduled" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">Vintage Industrial Bar</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Savska cesta 160, 10000, Zagreb</item></span></item><item style="display:none" itemprop="eventAttendanceMode" itemscope itemtype="https://schema.org/OfflineEventAttendanceMode"></item><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
				"@id": "event_180332_0",
				"eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode",
				"name": "Akua Naru u Vintage Industrialu",
				"url": "https://ravnododna.com/events/akua-naru-u-vintage-industrialu/",
				"startDate": "2022-9-22T20:00+1:00",
				"endDate": "2022-9-22T23:30+1:00",
				"image":"https://ravnododna.com/wp-content/uploads/2022/08/297208689_7973544282716865_2233179113502298832_n.jpg", 
				"description":"<figure id='attachment_180333' style='width: 800px' class='wp-caption alignnone'><img class='size-medium wp-image-180333' src='https://ravnododna.com/wp-content/uploads/2022/08/297208689_7973544282716865_2233179113502298832_n-800x438.jpg' alt='' width='800' height='438' /><figcaption class='wp-caption-text'>Akua Naru</figcaption></figure> <p>U četvrtak 22. rujna Vintage Industrial premijerno u Hrvatsku dovodi <strong>Akua Naru</strong> &#8211; hip hop umjetnicu, producenticu, aktivisticu i znanstvenicu čiji je rad usmjeren na zagovaranje socijalne pravde i izgradnju zajednice. Njena glazba, duboko nijansirana, poetična i mudra, teoretizira iskustva crnkinja kroz melodije i rime glazbenog spektra od jazza do soula.</p> <p>Ovom prigodom Akua Naru se udružila s duom <strong>The Ruff Pack</strong> iz Brooklyna (<strong>Matthias Loescher, Stephan Kondert</strong>) u projektu “The Black Magnificent”, s kojima piše političku i poetsku liriku od hip hopa preko soula do trapa i jazza.</p> <p>Suosnivačica je produkcijske/menadžerske tvrtke The Urban Era i do danas je izdala četiri albuma: “&#8230;the journey aflame (2011.)”, “Live &amp; Aflame Sessions (2012.)”, “The Miner’s Canary (2015.)” i “The Blackest Joy (2018.)”.<br /> Surađivala je s <strong>Tonyjem Allenom, Ericom Benétom, Angelique Kidjo, Tuneyards, Questloveom, Georgiom Anne Muldrow, Christianom Scottom, Rahom Diggom, Mulatuom Astatkeom, Bernardom Purdiejem, Codyjem ChesnuTTom</strong>…</p> <p>Akua je sa svojim šesteročlanim bendom održala stotine koncerata u više od pedeset zemalja na pet kontinenata. Bila je pozvana predavačica na Harvardu, Oxfordu, Cornellu, Princetonu, Brownu, Fordhamu, Sveučilištu u Kölnu (Njemačka), Ahfad Sveučilištu za žene (Sudan) i Pivot Point Collegeu (Kina), među bezbrojnim drugima.</p> <p>U svom radu na socijalnoj pravdi, Akua je surađivala s nizom pojedinaca i organizacija širom svijeta kako bi potaknula promjene. Osnivačica je <strong>theKEEPERS</strong> kolektiva i izumiteljica theKEEPERS revolucionarnog arhiva za žene hip hopa.</p> <p>Vrata 20:00 | Karte: 120/150kn</p> ","location":[{"@type":"Place","name":"Vintage Industrial Bar","address":{"@type": "PostalAddress","streetAddress":"Savska cesta 160, 10000, Zagreb"}}],"eventStatus":"https://schema.org/EventScheduled"}</script></div>
				<p class="desc_trig_outter" style=""><a data-gmtrig="1" data-exlk="0" style="background-color: #ECECEC;" id="evc_1663876800180332" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="4"  ><span class='ev_ftImg' data-img='https://ravnododna.com/wp-content/uploads/2022/08/297208689_7973544282716865_2233179113502298832_n.jpg' data-thumb='https://ravnododna.com/wp-content/uploads/2022/08/297208689_7973544282716865_2233179113502298832_n-800x438.jpg' style='background-image:url("https://ravnododna.com/wp-content/uploads/2022/08/297208689_7973544282716865_2233179113502298832_n-800x438.jpg")' ></span><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='Rujan / September' data-syr='2022'><span class='evo_start '><em class='date'>22</em><em class='month'>Ruj</em><em class='time'>20:00</em></span><span class='evo_end only_time'><em class='time'>23:30</em></span></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Savska cesta 160, 10000, Zagreb" data-location_type="address" data-location_name="Vintage Industrial Bar" data-location_url="https://ravnododna.com/event-location/vintage-industrial-bar/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Akua Naru u Vintage Industrialu</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span></a></p><div class='clear end'></div></div><div id="event_181352_0" class="eventon_list_event evo_eventtop scheduled  event event_181352_0" data-event_id="181352" data-ri="0r" data-time="1663880400-1663889700" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://ravnododna.com/events/barbara-munjas-u-dva-osam/'></a><meta itemprop='image' content="https://ravnododna.com/wp-content/uploads/2022/09/500x500-000000-80-0-0.jpg" /><meta itemprop='startDate' content="2022-9-22T21:00+1:00" /><meta itemprop='endDate' content="2022-9-22T23:35+1:00" /><meta itemprop='eventStatus' content="https://schema.org/EventScheduled" /><item style="display:none" itemprop="eventAttendanceMode" itemscope itemtype="https://schema.org/OfflineEventAttendanceMode"></item><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
				"@id": "event_181352_0",
				"eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode",
				"name": "Barbara Munjas u Dva Osam",
				"url": "https://ravnododna.com/events/barbara-munjas-u-dva-osam/",
				"startDate": "2022-9-22T21:00+1:00",
				"endDate": "2022-9-22T23:35+1:00",
				"image":"https://ravnododna.com/wp-content/uploads/2022/09/500x500-000000-80-0-0.jpg", 
				"description":"<figure id='attachment_181353' style='width: 800px' class='wp-caption alignnone'><img class='size-medium wp-image-181353' src='https://ravnododna.com/wp-content/uploads/2022/09/500x500-000000-80-0-0-800x419.jpg' alt='' width='800' height='419' /><figcaption class='wp-caption-text'>Barbara Munjas</figcaption></figure> <p><strong>Barbara Munjas</strong> nastupit će u klubu Dva Osam 22. rujna.</p> <p>Barbara Munjas je glazbenica prisutna na hrvatskoj glazbenoj sceni od svojih srednjoškolskih dana kad je nakon last minute ulaska na Doru 2007. godine postala članicom legendarnih Gustafa, gdje se zadržala do kraja 2012. godine. S Gustafima je svirala na mnogim festivalima, odradila petstotinjak koncerata, s bendom svirala kao predgrupa Manu Chaou, radila na dva albuma, putovala svijetom i stjecala iskustvo stagea da bi početkom 2013. osnovala svoj bend Barbari u kojem kreće sa svojim autorskim izričajem, pišući vlastitu glazbu i tekst. S Barbarima izdaje dva albuma &#8220;Monfiorenzo underground&#8221; i &#8220;Santa Barbara&#8221; od kojih oba nailaze na super prijem kod publike i kritike, a 2015. osvajaju nagradu Karlovačko RockOff za najbolju izvedbu.</p> <p>Godine 2018. novim singlom u sklopu Calligraphy projekta Barbara pod svojim imenom kreće u novu avanturu. Pjesmom &#8220;Men&#8221; najavljuje drugačiji zvuk i estetiku od one u Barbarima, pomalo razvijajući sve što predstavlja albumom &#8220;Right Place &amp; Right Time&#8221;. U međuvremenu izbacuje singlove, a jedan od tih singlova, točnije &#8220;Gone Back&#8221; u kojem govori o svom susretu s anksioznošću i depresijom, osvaja titulu &#8220;pjesma godine&#8221; na glazbenom portalu muzika.hr te AMVA nagradu za najbolji indie video, a radila je i glazbu za dvije kazališne predstave.<br /> Debi albumom &#8220;Right Place &amp; Right Time&#8221; skreće pažnju brojnim izvrsnim kritikama u kojima se u onoj pisanoj za Soundguardian spominje kako je to &#8220;autoričino remek djelo&#8221;, dok Boris Abramović smatra kako smo &#8220;s &#8220;Right Place &amp; Right Time&#8221; Barbare Munjas dobili još jednu izvanrednu članicu fantastične hrvatske girl power scene&#8221; te da ne vidi razlog da &#8220;Right Place &amp; Right Time&#8221; ove godine na Rock&amp;Offu možda bude proglašen najboljim albumom godine.</p> <p>Cijena ulaznice: 50 kn u pretprodaji, 70 kn na ulazu u klub. Za studente, uz predočenje X-ice, cijena na ulazu je 35 kn.</p> ","eventStatus":"https://schema.org/EventScheduled"}</script></div>
				<p class="desc_trig_outter" style=""><a data-gmtrig="1" data-exlk="0" style="background-color: #ECECEC;" id="evc_1663880400181352" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="4"  ><span class='ev_ftImg' data-img='https://ravnododna.com/wp-content/uploads/2022/09/500x500-000000-80-0-0.jpg' data-thumb='https://ravnododna.com/wp-content/uploads/2022/09/500x500-000000-80-0-0-800x419.jpg' style='background-image:url("https://ravnododna.com/wp-content/uploads/2022/09/500x500-000000-80-0-0-800x419.jpg")' ></span><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='Rujan / September' data-syr='2022'><span class='evo_start '><em class='date'>22</em><em class='month'>Ruj</em><em class='time'>21:00</em></span><span class='evo_end only_time'><em class='time'>23:35</em></span></span><span class='evcal_desc evo_info hide_eventtopdata '  ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Barbara Munjas u Dva Osam</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span></a></p><div class='clear end'></div></div></div>			<div class='clear'></div>
			</div>
			<div class='clear'></div>
					 	<div id='evcal_footer' class='evo_bottom' style='display:none'>
		 		<div class='evo_cal_data'  data-sc='{"accord":"no","bottom_nav":"no","cal_id":"","cal_init_nonajax":"no","calendar_type":"list","ep_fields":"","etc_override":"yes","evc_open":"no","event_count":"5","event_location":"all","event_order":"ASC","event_organizer":"all","event_parts":"no","event_past_future":"future","event_status":"all","event_tag":"all","event_type":"all","event_type_2":"all","event_type_3":"all","event_type_4":"all","event_type_5":"all","event_virtual":"all","eventtop_date_style":0,"eventtop_style":"2","exp_jumper":"no","exp_so":"no","filter_relationship":"AND","filter_show_set_only":"no","filter_type":"default","filters":"yes","fixed_month":"9","fixed_year":"2022","focus_end_date_range":"1664582399","focus_start_date_range":"1661990400","ft_event_priority":"no","hide_arrows":"no","hide_cancels":"no","hide_empty_months":"yes","hide_end_time":"no","hide_et_dn":"no","hide_et_extra":"no","hide_et_tags":"no","hide_et_tl":"no","hide_ft":"no","hide_ft_img":"no","hide_month_headers":"no","hide_mult_occur":"yes","hide_past":"no","hide_past_by":"ee","hide_so":"no","ics":"no","jumper":"no","jumper_count":5,"jumper_offset":"0","lang":"L1","layout_changer":"no","livenow_bar":"yes","mapformat":"roadmap","mapiconurl":"","maps_load":"yes","mapscroll":"true","mapzoom":"18","members_only":"no","ml_priority":"no","month_incre":0,"number_of_months":1,"only_ft":"no","pec":"","s":"","search":"","search_all":"no","sep_month":"yes","show_et_ft_img":"yes","show_limit":"no","show_limit_ajax":"no","show_limit_paged":1,"show_limit_redir":"http:\/\/","show_repeats":"yes","show_upcoming":0,"show_year":"no","social_share":"no","sort_by":"sort_date","tile_bg":"1","tile_bg_size":"full","tile_count":2,"tile_height":0,"tile_style":0,"tiles":"no","ux_val":"4","view_switcher":"no","wpml_l1":"","wpml_l2":"","wpml_l3":"","yl_priority":"no","fixed_day":"20","_cver":"4.0.6"}' data-od='{"lang_no_events":"No Events"}'></div>
		 		<div class='evo_cal_events' data-events=""></div>
		 	</div>
				
			
						</div><!-- EventON End -->
			
<a style="float: right;margin-top: 0px;font-weight:  bold;" href="https://www.ravnododna.com/events">Sva događanja</a></div>
			</aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-8" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Posljednje objavljeno</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/reel-problems-u-mocvari-izbacite-bubnjara/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/GRR4699-1-75x75.jpg" alt="Reel Problems u Močvari – Izbacite bubnjara"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/reel-problems-u-mocvari-izbacite-bubnjara/" title="Permalink to Reel Problems u Močvari – Izbacite bubnjara" rel="bookmark">Reel Problems u Močvari – Izbacite bubnjara</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/objavljen-thats-what-happened-the-bootleg-series-volume-7-milesa-davisa/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/kbuifm-thatswhath-preview-m3-75x75.jpg" alt="Objavljen &#8216;That&#8217;s What Happened: The Bootleg Series Volume 7&#8217; Milesa Davisa"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/objavljen-thats-what-happened-the-bootleg-series-volume-7-milesa-davisa/" title="Permalink to Objavljen &#8216;That&#8217;s What Happened: The Bootleg Series Volume 7&#8217; Milesa Davisa" rel="bookmark">Objavljen &#8216;That&#8217;s What Happened: The Bootleg Series Volume 7&#8217; Milesa Davisa</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/the-tallest-man-on-earth-najavljuje-novi-album-obrada-too-late-for-edelweiss/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/The-Tallest-Man-on-Earth-1-75x75.jpg" alt="The Tallest Man on Earth najavljuje novi album obrada &#8216;Too Late for Edelweiss&#8217;"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/the-tallest-man-on-earth-najavljuje-novi-album-obrada-too-late-for-edelweiss/" title="Permalink to The Tallest Man on Earth najavljuje novi album obrada &#8216;Too Late for Edelweiss&#8217;" rel="bookmark">The Tallest Man on Earth najavljuje novi album obrada &#8216;Too Late for Edelweiss&#8217;</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/najopseznija-monografija-o-stephenu-kingu-izlazi-uskoro-u-izdanju-lumena/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/Vizual-King-2-75x75.jpg" alt="Najopsežnija monografija o Stephenu Kingu izlazi uskoro u izdanju Lumena"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/najopseznija-monografija-o-stephenu-kingu-izlazi-uskoro-u-izdanju-lumena/" title="Permalink to Najopsežnija monografija o Stephenu Kingu izlazi uskoro u izdanju Lumena" rel="bookmark">Najopsežnija monografija o Stephenu Kingu izlazi uskoro u izdanju Lumena</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/reel-problems-uzivo-za-100-emisiju-svijet-jazza-19-rujan-mocvara/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/GRR4671-3-75x75.jpg" alt="Reel Problems uživo za 100. emisiju &#8216;Svijet jazza&#8217;, 19. rujan, Močvara"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/reel-problems-uzivo-za-100-emisiju-svijet-jazza-19-rujan-mocvara/" title="Permalink to Reel Problems uživo za 100. emisiju &#8216;Svijet jazza&#8217;, 19. rujan, Močvara" rel="bookmark">Reel Problems uživo za 100. emisiju &#8216;Svijet jazza&#8217;, 19. rujan, Močvara</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h3 class="widget-title"><span>Galerije</span></h3>
	<ul>
		<li><a href="https://ravnododna.com/reel-problems-uzivo-za-100-emisiju-svijet-jazza-19-rujan-mocvara/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/09/GRR4671-3.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/09/GRR4671-3.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4671-3-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4671-3-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4671-3-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4671-3-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4671-3-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
		<li><a href="https://ravnododna.com/amon-amarth-i-machine-head-17-rujan-wiener-stadthalle-bec/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/09/amon-amarth-1-1.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/09/amon-amarth-1-1.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/09/amon-amarth-1-1-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/09/amon-amarth-1-1-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/09/amon-amarth-1-1-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/09/amon-amarth-1-1-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/09/amon-amarth-1-1-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
		<li><a href="https://ravnododna.com/magic-box-8-18-rujna-hub-385/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/09/GRR4481-1-1.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/09/GRR4481-1-1.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4481-1-1-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4481-1-1-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4481-1-1-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4481-1-1-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4481-1-1-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
		<li><a href="https://ravnododna.com/lovely-quinces-sara-renar-i-ivana-starcevic-na-dobrotvornom-koncertu-zaklade-jasne-vuljevic-16-rujan-botanicar/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/09/New-Project-38.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/09/New-Project-38.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/09/New-Project-38-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/09/New-Project-38-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/09/New-Project-38-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/09/New-Project-38-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/09/New-Project-38-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
		<li><a href="https://ravnododna.com/kings-of-convenience-16-rujna-tvrdava-sv-mihovila-sibenik/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/09/VAB2134-2.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/09/VAB2134-2.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/09/VAB2134-2-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/09/VAB2134-2-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/09/VAB2134-2-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/09/VAB2134-2-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/09/VAB2134-2-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 0px solid #eee;
margin-bottom: 0px;
padding-bottom: 0px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
/*font-weight: 400;*/
font-size: 16px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Recenzije</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/muse-will-of-the-people-i-panic-at-the-disco-viva-las-vengeance-staro-je-novo-novo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/New-Project-37-75x75.jpg" alt="Muse &#8216;Will Of The People&#8217; i  Panic! At The Disco &#8216;Viva Las Vengeance&#8217; – staro je novo novo"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/muse-will-of-the-people-i-panic-at-the-disco-viva-las-vengeance-staro-je-novo-novo/" title="Permalink to Muse &#8216;Will Of The People&#8217; i  Panic! At The Disco &#8216;Viva Las Vengeance&#8217; – staro je novo novo" rel="bookmark">Muse &#8216;Will Of The People&#8217; i  Panic! At The Disco &#8216;Viva Las Vengeance&#8217; – staro je novo novo</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/sumski-kolobari-pjesme-izgubljene-buducnosti/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/a3050089406_10-2-75x75.jpg" alt="Šumski &#8216;Kolobari&#8217; – pjesme izgubljene budućnosti"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/sumski-kolobari-pjesme-izgubljene-buducnosti/" title="Permalink to Šumski &#8216;Kolobari&#8217; – pjesme izgubljene budućnosti" rel="bookmark">Šumski &#8216;Kolobari&#8217; – pjesme izgubljene budućnosti</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/david-bowie-moonage-daydream-soundtrack-paklena-montaza/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/moonage-daydream-2022-75x75.jpg" alt="David Bowie &#8216;Moonage Daydream Soundtrack&#8217; &#8211; paklena montaža"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/david-bowie-moonage-daydream-soundtrack-paklena-montaza/" title="Permalink to David Bowie &#8216;Moonage Daydream Soundtrack&#8217; &#8211; paklena montaža" rel="bookmark">David Bowie &#8216;Moonage Daydream Soundtrack&#8217; &#8211; paklena montaža</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/wilco-cruel-country-nije-okrutno-nije-skroz-country/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/WILM66_1024x.webp-1-75x75.jpg" alt="Wilco &#8216;Cruel Country&#8217; &#8211; Nije okrutno, nije (skroz) country"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/wilco-cruel-country-nije-okrutno-nije-skroz-country/" title="Permalink to Wilco &#8216;Cruel Country&#8217; &#8211; Nije okrutno, nije (skroz) country" rel="bookmark">Wilco &#8216;Cruel Country&#8217; &#8211; Nije okrutno, nije (skroz) country</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/kenny-beats-louie-kratke-ali-sadrzajne-vinjete/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/09/Kenny-Beats-Louie-1-75x75.jpg" alt="Kenny Beats &#8216;LOUIE&#8217; – kratke, ali sadržajne vinjete"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/kenny-beats-louie-kratke-ali-sadrzajne-vinjete/" title="Permalink to Kenny Beats &#8216;LOUIE&#8217; – kratke, ali sadržajne vinjete" rel="bookmark">Kenny Beats &#8216;LOUIE&#8217; – kratke, ali sadržajne vinjete</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigacija objava</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ravnododna.com/barbara-munjas-objavila-farewell-gorko-slatku-glazbenu-posveta-neizbjeznim-rastancima/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Prethodna</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Barbara Munjas objavila &#8216;Farewell&#8217;, gorko-slatku glazbenu posvetu neizbježnim rastancima</span></a></div><div class="nav-next"><a href="https://ravnododna.com/reel-problems-uzivo-za-100-emisiju-svijet-jazza-19-rujan-mocvara/" rel="next"><span class="meta-nav" aria-hidden="true">Sljedeća<i class="fa fa-caret-right"></i></span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Reel Problems uživo za 100. emisiju &#8216;Svijet jazza&#8217;, 19. rujan, Močvara</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Zadnje od Vijesti</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-182526" class="post-small small-item post-182526 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-glazba tag-jazz tag-miles-davis tag-thats-what-happened tag-thats-what-happened-the-bootleg-series-volume-7 tag-vijesti tag-whats-love-got-to-do-with-it"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://ravnododna.com/objavljen-thats-what-happened-the-bootleg-series-volume-7-milesa-davisa/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/09/kbuifm-thatswhath-preview-m3-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-09-20T11:54:52+00:00" title="20/09/2022">20/09/2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://ravnododna.com/objavljen-thats-what-happened-the-bootleg-series-volume-7-milesa-davisa/">Objavljen &#8216;That&#8217;s What Happened: The Bootleg Series Volume 7&#8217; Milesa Davisa</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Izdanje prati i novi animirani video za neobjavljenu studijsku snimku Milesove verzije        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-182523" class="post-small small-item post-182523 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-glazba tag-hank-williams tag-lost-highway tag-the-tallest-man-on-earth tag-too-late-for-edelweiss tag-vijesti"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://ravnododna.com/the-tallest-man-on-earth-najavljuje-novi-album-obrada-too-late-for-edelweiss/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/09/The-Tallest-Man-on-Earth-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-09-20T11:26:40+00:00" title="20/09/2022">20/09/2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://ravnododna.com/the-tallest-man-on-earth-najavljuje-novi-album-obrada-too-late-for-edelweiss/">The Tallest Man on Earth najavljuje novi album obrada &#8216;Too Late for Edelweiss&#8217;</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            LP od 10 pjesama sadrži izvedbe pjesama koje su popularizirali Bon Iver,        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-182516" class="post-small small-item post-182516 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-knjizevnost tag-bev-vincent tag-knjiga tag-knjizevnost tag-stephen-king tag-stephen-king-svemir-najcitanijeg-pisca-danasnjice tag-vijesti"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://ravnododna.com/najopseznija-monografija-o-stephenu-kingu-izlazi-uskoro-u-izdanju-lumena/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/09/Vizual-King-2-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-09-20T10:46:13+00:00" title="20/09/2022">20/09/2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://ravnododna.com/najopseznija-monografija-o-stephenu-kingu-izlazi-uskoro-u-izdanju-lumena/">Najopsežnija monografija o Stephenu Kingu izlazi uskoro u izdanju Lumena</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            U izvrsno ilustriranoj monografiji 'Stephen King – Svemir najčitanijeg pisca današnjice' upoznajemo        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-182486" class="post-small small-item post-182486 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-barbara-munjas tag-farewell tag-glazba"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://ravnododna.com/barbara-munjas-objavila-farewell-gorko-slatku-glazbenu-posveta-neizbjeznim-rastancima/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/09/7c38e072-85c3-40dc-1710-953e2d959fae-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-09-20T09:11:24+00:00" title="20/09/2022">20/09/2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://ravnododna.com/barbara-munjas-objavila-farewell-gorko-slatku-glazbenu-posveta-neizbjeznim-rastancima/">Barbara Munjas objavila &#8216;Farewell&#8217;, gorko-slatku glazbenu posvetu neizbježnim rastancima</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Barbara Munjas, jedna od najsvestranijih kantautorica na sceni, u ožujku je objavila        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-182447" class="post-small small-item post-182447 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-glazba tag-haustor tag-hdu tag-idoli tag-madonna tag-majke tag-parni-valjak tag-riblja-corba"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://ravnododna.com/haustor-i-madonna-imaju-najprodavanija-vinilna-izdanje-u-kolovozu/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/09/New-Project-39-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-09-20T07:38:35+00:00" title="20/09/2022">20/09/2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://ravnododna.com/haustor-i-madonna-imaju-najprodavanija-vinilna-izdanje-u-kolovozu/">Haustor i Madonna imaju najprodavanija vinilna izdanja u kolovozu</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Time je ovaj nosač zvuka, koji je tijekom 2022. proveo šest tjedana        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<div style="text-align: center;">
      <div style="width: 100%; margin: 0 auto; background: #fff; color: #fff;"><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="948" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
    </div>

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="archives-2" class="widget widget_archive"><h3 class="widget-title"><span>Arhiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Odaberi mjesec</option>
				<option value='https://ravnododna.com/2022/09/'> rujan 2022 &nbsp;(141)</option>
	<option value='https://ravnododna.com/2022/08/'> kolovoz 2022 &nbsp;(192)</option>
	<option value='https://ravnododna.com/2022/07/'> srpanj 2022 &nbsp;(181)</option>
	<option value='https://ravnododna.com/2022/06/'> lipanj 2022 &nbsp;(180)</option>
	<option value='https://ravnododna.com/2022/05/'> svibanj 2022 &nbsp;(225)</option>
	<option value='https://ravnododna.com/2022/04/'> travanj 2022 &nbsp;(178)</option>
	<option value='https://ravnododna.com/2022/03/'> ožujak 2022 &nbsp;(170)</option>
	<option value='https://ravnododna.com/2022/02/'> veljača 2022 &nbsp;(159)</option>
	<option value='https://ravnododna.com/2022/01/'> siječanj 2022 &nbsp;(139)</option>
	<option value='https://ravnododna.com/2021/12/'> prosinac 2021 &nbsp;(150)</option>
	<option value='https://ravnododna.com/2021/11/'> studeni 2021 &nbsp;(154)</option>
	<option value='https://ravnododna.com/2021/10/'> listopad 2021 &nbsp;(166)</option>
	<option value='https://ravnododna.com/2021/09/'> rujan 2021 &nbsp;(165)</option>
	<option value='https://ravnododna.com/2021/08/'> kolovoz 2021 &nbsp;(150)</option>
	<option value='https://ravnododna.com/2021/07/'> srpanj 2021 &nbsp;(138)</option>
	<option value='https://ravnododna.com/2021/06/'> lipanj 2021 &nbsp;(155)</option>
	<option value='https://ravnododna.com/2021/05/'> svibanj 2021 &nbsp;(151)</option>
	<option value='https://ravnododna.com/2021/04/'> travanj 2021 &nbsp;(139)</option>
	<option value='https://ravnododna.com/2021/03/'> ožujak 2021 &nbsp;(158)</option>
	<option value='https://ravnododna.com/2021/02/'> veljača 2021 &nbsp;(145)</option>
	<option value='https://ravnododna.com/2021/01/'> siječanj 2021 &nbsp;(123)</option>
	<option value='https://ravnododna.com/2020/12/'> prosinac 2020 &nbsp;(160)</option>
	<option value='https://ravnododna.com/2020/11/'> studeni 2020 &nbsp;(156)</option>
	<option value='https://ravnododna.com/2020/10/'> listopad 2020 &nbsp;(166)</option>
	<option value='https://ravnododna.com/2020/09/'> rujan 2020 &nbsp;(144)</option>
	<option value='https://ravnododna.com/2020/08/'> kolovoz 2020 &nbsp;(121)</option>
	<option value='https://ravnododna.com/2020/07/'> srpanj 2020 &nbsp;(151)</option>
	<option value='https://ravnododna.com/2020/06/'> lipanj 2020 &nbsp;(155)</option>
	<option value='https://ravnododna.com/2020/05/'> svibanj 2020 &nbsp;(179)</option>
	<option value='https://ravnododna.com/2020/04/'> travanj 2020 &nbsp;(181)</option>
	<option value='https://ravnododna.com/2020/03/'> ožujak 2020 &nbsp;(209)</option>
	<option value='https://ravnododna.com/2020/02/'> veljača 2020 &nbsp;(144)</option>
	<option value='https://ravnododna.com/2020/01/'> siječanj 2020 &nbsp;(147)</option>
	<option value='https://ravnododna.com/2019/12/'> prosinac 2019 &nbsp;(141)</option>
	<option value='https://ravnododna.com/2019/11/'> studeni 2019 &nbsp;(149)</option>
	<option value='https://ravnododna.com/2019/10/'> listopad 2019 &nbsp;(152)</option>
	<option value='https://ravnododna.com/2019/09/'> rujan 2019 &nbsp;(149)</option>
	<option value='https://ravnododna.com/2019/08/'> kolovoz 2019 &nbsp;(125)</option>
	<option value='https://ravnododna.com/2019/07/'> srpanj 2019 &nbsp;(182)</option>
	<option value='https://ravnododna.com/2019/06/'> lipanj 2019 &nbsp;(169)</option>
	<option value='https://ravnododna.com/2019/05/'> svibanj 2019 &nbsp;(192)</option>
	<option value='https://ravnododna.com/2019/04/'> travanj 2019 &nbsp;(169)</option>
	<option value='https://ravnododna.com/2019/03/'> ožujak 2019 &nbsp;(152)</option>
	<option value='https://ravnododna.com/2019/02/'> veljača 2019 &nbsp;(122)</option>
	<option value='https://ravnododna.com/2019/01/'> siječanj 2019 &nbsp;(149)</option>
	<option value='https://ravnododna.com/2018/12/'> prosinac 2018 &nbsp;(149)</option>
	<option value='https://ravnododna.com/2018/11/'> studeni 2018 &nbsp;(168)</option>
	<option value='https://ravnododna.com/2018/10/'> listopad 2018 &nbsp;(166)</option>
	<option value='https://ravnododna.com/2018/09/'> rujan 2018 &nbsp;(142)</option>
	<option value='https://ravnododna.com/2018/08/'> kolovoz 2018 &nbsp;(148)</option>
	<option value='https://ravnododna.com/2018/07/'> srpanj 2018 &nbsp;(171)</option>
	<option value='https://ravnododna.com/2018/06/'> lipanj 2018 &nbsp;(165)</option>
	<option value='https://ravnododna.com/2018/05/'> svibanj 2018 &nbsp;(181)</option>
	<option value='https://ravnododna.com/2018/04/'> travanj 2018 &nbsp;(169)</option>
	<option value='https://ravnododna.com/2018/03/'> ožujak 2018 &nbsp;(191)</option>
	<option value='https://ravnododna.com/2018/02/'> veljača 2018 &nbsp;(167)</option>
	<option value='https://ravnododna.com/2018/01/'> siječanj 2018 &nbsp;(130)</option>
	<option value='https://ravnododna.com/2017/12/'> prosinac 2017 &nbsp;(96)</option>
	<option value='https://ravnododna.com/2017/11/'> studeni 2017 &nbsp;(129)</option>
	<option value='https://ravnododna.com/2017/10/'> listopad 2017 &nbsp;(141)</option>
	<option value='https://ravnododna.com/2017/09/'> rujan 2017 &nbsp;(136)</option>
	<option value='https://ravnododna.com/2017/08/'> kolovoz 2017 &nbsp;(111)</option>
	<option value='https://ravnododna.com/2017/07/'> srpanj 2017 &nbsp;(99)</option>
	<option value='https://ravnododna.com/2017/06/'> lipanj 2017 &nbsp;(136)</option>
	<option value='https://ravnododna.com/2017/05/'> svibanj 2017 &nbsp;(165)</option>
	<option value='https://ravnododna.com/2017/04/'> travanj 2017 &nbsp;(133)</option>
	<option value='https://ravnododna.com/2017/03/'> ožujak 2017 &nbsp;(125)</option>
	<option value='https://ravnododna.com/2017/02/'> veljača 2017 &nbsp;(141)</option>
	<option value='https://ravnododna.com/2017/01/'> siječanj 2017 &nbsp;(131)</option>
	<option value='https://ravnododna.com/2016/12/'> prosinac 2016 &nbsp;(144)</option>
	<option value='https://ravnododna.com/2016/11/'> studeni 2016 &nbsp;(163)</option>
	<option value='https://ravnododna.com/2016/10/'> listopad 2016 &nbsp;(134)</option>
	<option value='https://ravnododna.com/2016/09/'> rujan 2016 &nbsp;(120)</option>
	<option value='https://ravnododna.com/2016/08/'> kolovoz 2016 &nbsp;(130)</option>
	<option value='https://ravnododna.com/2016/07/'> srpanj 2016 &nbsp;(113)</option>
	<option value='https://ravnododna.com/2016/06/'> lipanj 2016 &nbsp;(118)</option>
	<option value='https://ravnododna.com/2016/05/'> svibanj 2016 &nbsp;(155)</option>
	<option value='https://ravnododna.com/2016/04/'> travanj 2016 &nbsp;(138)</option>
	<option value='https://ravnododna.com/2016/03/'> ožujak 2016 &nbsp;(133)</option>
	<option value='https://ravnododna.com/2016/02/'> veljača 2016 &nbsp;(110)</option>
	<option value='https://ravnododna.com/2016/01/'> siječanj 2016 &nbsp;(108)</option>
	<option value='https://ravnododna.com/2015/12/'> prosinac 2015 &nbsp;(101)</option>
	<option value='https://ravnododna.com/2015/11/'> studeni 2015 &nbsp;(135)</option>
	<option value='https://ravnododna.com/2015/10/'> listopad 2015 &nbsp;(106)</option>
	<option value='https://ravnododna.com/2015/09/'> rujan 2015 &nbsp;(113)</option>
	<option value='https://ravnododna.com/2015/08/'> kolovoz 2015 &nbsp;(102)</option>
	<option value='https://ravnododna.com/2015/07/'> srpanj 2015 &nbsp;(97)</option>
	<option value='https://ravnododna.com/2015/06/'> lipanj 2015 &nbsp;(130)</option>
	<option value='https://ravnododna.com/2015/05/'> svibanj 2015 &nbsp;(102)</option>
	<option value='https://ravnododna.com/2015/04/'> travanj 2015 &nbsp;(93)</option>
	<option value='https://ravnododna.com/2015/03/'> ožujak 2015 &nbsp;(126)</option>
	<option value='https://ravnododna.com/2015/02/'> veljača 2015 &nbsp;(94)</option>
	<option value='https://ravnododna.com/2015/01/'> siječanj 2015 &nbsp;(78)</option>
	<option value='https://ravnododna.com/2014/12/'> prosinac 2014 &nbsp;(99)</option>
	<option value='https://ravnododna.com/2014/11/'> studeni 2014 &nbsp;(93)</option>
	<option value='https://ravnododna.com/2014/10/'> listopad 2014 &nbsp;(88)</option>
	<option value='https://ravnododna.com/2014/09/'> rujan 2014 &nbsp;(102)</option>
	<option value='https://ravnododna.com/2014/08/'> kolovoz 2014 &nbsp;(74)</option>
	<option value='https://ravnododna.com/2014/07/'> srpanj 2014 &nbsp;(77)</option>
	<option value='https://ravnododna.com/2014/06/'> lipanj 2014 &nbsp;(97)</option>
	<option value='https://ravnododna.com/2014/05/'> svibanj 2014 &nbsp;(99)</option>
	<option value='https://ravnododna.com/2014/04/'> travanj 2014 &nbsp;(94)</option>
	<option value='https://ravnododna.com/2014/03/'> ožujak 2014 &nbsp;(101)</option>
	<option value='https://ravnododna.com/2014/02/'> veljača 2014 &nbsp;(97)</option>
	<option value='https://ravnododna.com/2014/01/'> siječanj 2014 &nbsp;(92)</option>
	<option value='https://ravnododna.com/2013/12/'> prosinac 2013 &nbsp;(82)</option>
	<option value='https://ravnododna.com/2013/11/'> studeni 2013 &nbsp;(89)</option>
	<option value='https://ravnododna.com/2013/10/'> listopad 2013 &nbsp;(92)</option>
	<option value='https://ravnododna.com/2013/09/'> rujan 2013 &nbsp;(78)</option>
	<option value='https://ravnododna.com/2013/08/'> kolovoz 2013 &nbsp;(70)</option>
	<option value='https://ravnododna.com/2013/07/'> srpanj 2013 &nbsp;(110)</option>
	<option value='https://ravnododna.com/2013/06/'> lipanj 2013 &nbsp;(103)</option>
	<option value='https://ravnododna.com/2013/05/'> svibanj 2013 &nbsp;(112)</option>
	<option value='https://ravnododna.com/2013/04/'> travanj 2013 &nbsp;(119)</option>
	<option value='https://ravnododna.com/2013/03/'> ožujak 2013 &nbsp;(129)</option>
	<option value='https://ravnododna.com/2013/02/'> veljača 2013 &nbsp;(125)</option>
	<option value='https://ravnododna.com/2013/01/'> siječanj 2013 &nbsp;(107)</option>
	<option value='https://ravnododna.com/2012/12/'> prosinac 2012 &nbsp;(92)</option>
	<option value='https://ravnododna.com/2012/11/'> studeni 2012 &nbsp;(92)</option>
	<option value='https://ravnododna.com/2012/10/'> listopad 2012 &nbsp;(100)</option>
	<option value='https://ravnododna.com/2012/09/'> rujan 2012 &nbsp;(88)</option>
	<option value='https://ravnododna.com/2012/08/'> kolovoz 2012 &nbsp;(46)</option>
	<option value='https://ravnododna.com/2012/07/'> srpanj 2012 &nbsp;(68)</option>
	<option value='https://ravnododna.com/2012/06/'> lipanj 2012 &nbsp;(82)</option>
	<option value='https://ravnododna.com/2012/05/'> svibanj 2012 &nbsp;(78)</option>
	<option value='https://ravnododna.com/2012/04/'> travanj 2012 &nbsp;(91)</option>
	<option value='https://ravnododna.com/2012/03/'> ožujak 2012 &nbsp;(118)</option>
	<option value='https://ravnododna.com/2012/02/'> veljača 2012 &nbsp;(82)</option>
	<option value='https://ravnododna.com/2012/01/'> siječanj 2012 &nbsp;(98)</option>
	<option value='https://ravnododna.com/2011/12/'> prosinac 2011 &nbsp;(106)</option>
	<option value='https://ravnododna.com/2011/11/'> studeni 2011 &nbsp;(115)</option>
	<option value='https://ravnododna.com/2011/10/'> listopad 2011 &nbsp;(128)</option>
	<option value='https://ravnododna.com/2011/09/'> rujan 2011 &nbsp;(105)</option>
	<option value='https://ravnododna.com/2011/08/'> kolovoz 2011 &nbsp;(77)</option>
	<option value='https://ravnododna.com/2011/07/'> srpanj 2011 &nbsp;(87)</option>
	<option value='https://ravnododna.com/2011/06/'> lipanj 2011 &nbsp;(94)</option>
	<option value='https://ravnododna.com/2011/05/'> svibanj 2011 &nbsp;(91)</option>
	<option value='https://ravnododna.com/2011/04/'> travanj 2011 &nbsp;(86)</option>
	<option value='https://ravnododna.com/2011/03/'> ožujak 2011 &nbsp;(28)</option>
	<option value='https://ravnododna.com/2011/02/'> veljača 2011 &nbsp;(2)</option>

		</select>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Kontakt</span></h3>			<div class="textwidget"><p>Nakladnik portala:</p>
<p><strong>Udruga Jedna nova poruka</strong><br />
Zagreb</p>
<p><strong>Uredništvo:</strong><br />
<a href="/cdn-cgi/l/email-protection#a1d4d3c4c5cfc8d2d5d7cee1d3c0d7cfcec5cec5cfc08fc2cecc"><span class="__cf_email__" data-cfemail="b0c5c2d5d4ded9c3c4c6dff0c2d1c6dedfd4dfd4ded19ed3dfdd">[email&#160;protected]</span></a></p>
<p><strong>Glavni urednik:</strong><br />
<a href="/cdn-cgi/l/email-protection#53293c21323d7d20273239303a30132132253d3c373c373d327d303c3e"><span class="__cf_email__" data-cfemail="a2d8cdd0c3cc8cd1d6c3c8c1cbc1e2d0c3d4cccdc6cdc6ccc38cc1cdcf">[email&#160;protected]</span></a></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>O nama</span></h3>			<div class="textwidget"><p><a href="/index.php/o-nama/">Portal Ravno do dna pokrenut je 26. ožujka 2011. godine. Sama ideja se u glavama trojice frustriranih pregalaca u korporativnom mediju rodila koji mjesec ranije, na redovitom ručku u gostionici s gotovim jelima negdje na Remetinečkoj cesti. </a></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-5" class="widget widget_text"><h3 class="widget-title"><span>Impressum</span></h3>			<div class="textwidget"><p><a href="/index.php/impressum/"><strong>Ravno do dna</strong><em> – Magazin pop kulture</em></a></p>
<p><strong>ISSN 1848-8331</strong></p>
<p>Uredništvo:</p>
<p>Glavni urednik: <strong>Zoran Stajčić,</strong></p>
<p>Zamjenik glavnog urednika:<strong> Marko Podrug</strong><strong><br />
</strong></p>
<p><a href="https://ravnododna.com/o-kolacicima/" target="_blank" rel="noopener">O kolačićima / pravilo privatnosti</a></p>
</div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//cdn.ipromcloud.com/ipromNS.js" async defer></script><img style="display: none;" /></p>
<p><!-- INSERT INTO WEBSITE FOOTER: --><br />
<script>
    _ipromNS('load');
</script></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/RavnoDoDna/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/ravnododna" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-google-plus"><a href="https://plus.google.com/116346509273979949086" target="_blank" rel="alternate" title="Google+"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
                            <li class="li-envelope"><a href="/cdn-cgi/l/email-protection#98bdaaa8edeafdfcf6f1ebeceef7d8eaf9eef6f7fcf7fcf6f9b6fbf7f5" target="_blank" rel="alternate" title="Email"><i class="fa fa-envelope"></i> <span>Email</span></a></li>
                            <li class="li-rss"><a href="https://ravnododna.com/feed/rss2/" target="_blank" rel="alternate" title="Feed"><i class="fa fa-rss"></i> <span>Feed</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="https://ravnododna.com" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Tražilica" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">© 2021 Ravno Do Dna. All rights reserved. Sva prava pridržana. 
</p>
                        
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

        <div id="fb-root"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v13.0&appId=229313600434095&autoLogAppEvents=1"></script>	
    		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		    <div id="backtotop" class="backtotop">
        <span class="go">Idi na</span>
        <span class="top">Vrh</span>
    </div><!-- #backtotop -->

<aside id="content-dock">
    
    <h3 class="dock-title">Pročitaj još</h3>
    
    <div class="dock-posts">
        
        
        <article id="post-182526" class="post-dock post-182526 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-glazba tag-jazz tag-miles-davis tag-thats-what-happened tag-thats-what-happened-the-bootleg-series-volume-7 tag-vijesti tag-whats-love-got-to-do-with-it">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="https://ravnododna.com/objavljen-thats-what-happened-the-bootleg-series-volume-7-milesa-davisa/">                <img width="150" height="150" src="https://ravnododna.com/wp-content/uploads/2022/09/kbuifm-thatswhath-preview-m3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/09/kbuifm-thatswhath-preview-m3-150x150.jpg 150w, https://ravnododna.com/wp-content/uploads/2022/09/kbuifm-thatswhath-preview-m3-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="https://ravnododna.com/objavljen-thats-what-happened-the-bootleg-series-volume-7-milesa-davisa/">Objavljen &#8216;That&#8217;s What Happened: The Bootleg Series Volume 7&#8217; Milesa Davisa</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>Izdanje prati i novi animirani video za neobjavljenu studijsku snimku</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
    
        <article id="post-182523" class="post-dock post-182523 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-glazba tag-hank-williams tag-lost-highway tag-the-tallest-man-on-earth tag-too-late-for-edelweiss tag-vijesti">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="https://ravnododna.com/the-tallest-man-on-earth-najavljuje-novi-album-obrada-too-late-for-edelweiss/">                <img width="150" height="150" src="https://ravnododna.com/wp-content/uploads/2022/09/The-Tallest-Man-on-Earth-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/09/The-Tallest-Man-on-Earth-1-150x150.jpg 150w, https://ravnododna.com/wp-content/uploads/2022/09/The-Tallest-Man-on-Earth-1-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="https://ravnododna.com/the-tallest-man-on-earth-najavljuje-novi-album-obrada-too-late-for-edelweiss/">The Tallest Man on Earth najavljuje novi album obrada &#8216;Too Late for Edelweiss&#8217;</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>LP od 10 pjesama sadrži izvedbe pjesama koje su popularizirali</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
            
    </div><!-- .dock-posts -->

    <button class="close">
        <i class="fa fa-close"></i>
    </button>

</aside><!-- #content-dock -->
    
<div class='evo_elms'><em class='evo_tooltip_box'></em></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<div class='evo_lb_closer'>
										<a class='evolbclose '>X</a>
									</div>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='dashicons-css'  href='https://ravnododna.com/wp-includes/css/dashicons.min.css?ver=4.9.21' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ravnododna.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.21' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"1cd0a4cd29","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Prethodna","next":"Sljede\u0107a"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDq2SJjAadqBCl6oNAeNmM4kbFE9h2AoCA&#038;ver=1.0'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=4.0.6'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=4.0.6'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.0.6'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/ravnododna.com\/wp-json\/","postnonce":"e0e3fca442","ajax_method":"ajax","evo_v":"4.0.6"};
var evo_general_params = {"ajaxurl":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/ravnododna.com\/wp-json\/","n":"e0e3fca442","ajax_method":"ajax","evo_v":"4.0.6"};
/* ]]> */
</script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=4.0.6'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://ravnododna.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://ravnododna.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://ravnododna.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v14.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/en/sdk.js",o.parentNode.insertBefore(n,o) )}(document);
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.2'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-includes/js/wp-embed.min.js?ver=4.9.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sljede\u0107e >","prev":"< Prethodno","image":"Slika","of":"od","close":"Zatvori","noiframes":"Ova mogu\u0107nost zahtijeva inline frame-ove. Prikaz iframe-ova je isklju\u010den ili ih va\u0161 preglednik ne podr\u017eava.","loadingAnimation":"https:\/\/ravnododna.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

		<!-- Cookie Notice plugin v2.4.0 by Hu-manity.co https://hu-manity.co/ -->
		<div id="cookie-notice" role="dialog" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #ffffff;"><span id="cn-notice-text" class="cn-text-container">Promijenili smo pravila o zaštiti privatnosti i kolačićima
Ova stranica koristi kolačiće u svrhe pružanja boljeg korisničkog iskustva, funkcionalnosti naših usluga, mjerenja posjećenosti te prilagodbe sustava oglašavanja. Ukoliko ste suglasni s tim, kliknite na "Slažem se", no ukoliko želite saznati više o kolačićima te ukoliko želite promijeniti postavke, kliknite na saznaj više.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button" aria-label="Slažem se" style="background-color: #00a99d">Slažem se</a><a href="https://ravnododna.com/pravila-privatnosti-ravnododna-com/" target="_blank" id="cn-more-info" class="cn-more-info cn-button" aria-label="Saznaj više" style="background-color: #00a99d">Saznaj više</a></span><span id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" title="No"></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
<div style="text-align: center;">
    
    </div>

</html>


<!-- VNESITE V NOGO SPLETNE STRANI: -->
<script>
    _ipromNS('load');
</script>


<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Tue, 20 Sep 2022 12:18:16 GMT -->
