<!DOCTYPE html>
<html lang="hr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://ravnododna.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://ravnododna.com/wp-content/themes/fox/js/html5.js"></script>
<![endif]-->
<script>(function(){document.documentElement.className='js'})();</script>
<script type="text/javascript"
id="Cookiebot"
src="https://consent.cookiebot.com/uc.js"
data-cbid="fa59f5b3-41a6-4a01-a2a6-3b6ce222946d"
data-culture="HR"
data-blockingmode="auto"
></script>
<title>Nick Cave o Marku Laneganu: Njegova čista snaga na pozornici je apsolutno ponižavajuća &#8211; ravnododna</title>
<script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://ravnododna.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://ravnododna.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://ravnododna.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v2.11"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/hr/sdk.js",o.parentNode.insertBefore(n,o) )}(document);</script>			<style type="text/css">
.heateor_sss_horizontal_sharing .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_horizontal_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.heateor_sss_vertical_sharing .heateorSssTCBackground{
color:#666;
}
.heateor_sss_vertical_sharing .heateorSssSharing:hover{
border-color: transparent;
}
@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px) {div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:20% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}			</style>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ravnododna &raquo; Kanal" href="https://ravnododna.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ravnododna &raquo; Kanal komentara" href="https://ravnododna.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ravnododna &raquo; iCal Feed" href="https://ravnododna.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="ravnododna &raquo; Nick Cave o Marku Laneganu: Njegova čista snaga na pozornici je apsolutno ponižavajuća Kanal komentara" href="https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/feed/" />
<!-- <link rel='stylesheet' id='pt-cv-public-style-css'  href='https://ravnododna.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://ravnododna.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ravnododna.com/wp-content/cache/wpfc-minified/8au17p4p/g1l0z.css" media="all"/>
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=4.9.19' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://ravnododna.com/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-css'  href='https://ravnododna.com/wp-content/themes/fox/style.min.css?ver=4.9.19' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wi-responsive-css'  href='https://ravnododna.com/wp-content/themes/fox/css/responsive.css?ver=4.9.19' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ravnododna.com/wp-content/cache/wpfc-minified/qk3lcfd/hnoc6.css" media="all"/>
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.19' type='text/css' media='screen' />
<!-- <link rel='stylesheet' id='evcal_cal_default-css'  href='//ravnododna.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='evo_font_icons-css'  href='//ravnododna.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//ravnododna.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://ravnododna.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://ravnododna.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.2.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://ravnododna.com/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=3.2.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://ravnododna.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ravnododna.com/wp-content/cache/wpfc-minified/7j4zhjz6/hnoc6.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<!-- <link rel='stylesheet' id='myStyleSheets-css'  href='https://ravnododna.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=4.9.19' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ravnododna.com/wp-content/cache/wpfc-minified/epa5djt2/hnoc6.css" media="all"/>
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=4.9.19' type='text/css' media='all' />
<script type='text/javascript' src='https://ravnododna.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/ravnododna.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"172894","token":"52d43efc9f","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php","security":"d6eec619d4","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/ravnododna.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/ravnododna.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"13.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.0'></script>
<link rel='https://api.w.org/' href='https://ravnododna.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ravnododna.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ravnododna.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.19" />
<link rel="canonical" href="https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/" />
<link rel='shortlink' href='https://ravnododna.com/?p=172894' />
<link rel="alternate" type="application/json+oembed" href="https://ravnododna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fravnododna.com%2Fnick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ravnododna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fravnododna.com%2Fnick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<meta property="fb:app_id" content="229313600434095"/><meta name="generator" content="Site Kit by Google 1.8.1" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://ravnododna.com"><link rel="https://theeventscalendar.com/" href="https://ravnododna.com/wp-json/tribe/events/v1/" /><meta property="og:image" content="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-30.jpg"/>
<meta property="og:image:secure_url" content="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-30.jpg" />
<style type="text/css">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</style>
<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />
<script>
window.fbAsyncInit = function() {
FB.init({
appId      : '229313600434095',
xfbml      : true,
version    : 'v2.7'
});
};
(function(d, s, id){
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.id = id;
js.src = '//connect.facebook.net/hr/sdk.js';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<link rel="icon" href="https://ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-45x45.jpg" sizes="32x32" />
<link rel="icon" href="https://ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-360x360.jpg" />
<meta name="msapplication-TileImage" content="https://ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-360x360.jpg" />
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-22345760-1', 'auto', {'useAmpClientId': true});
ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="hr_HR"/>
<meta property="og:site_name" content="ravnododna"/>
<meta property="og:title" content="Nick Cave o Marku Laneganu: Njegova čista snaga na pozornici je apsolutno ponižavajuća"/>
<meta property="og:url" content="https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Na svojoj stranici Red Hand Files Nick Cave se prisjetio svojih trenutaka s Markom Laneganom."/>
<meta property="og:image" content="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-30.jpg"/>
<meta property="article:published_time" content="2022-02-27T16:42:06+00:00"/>
<meta property="article:modified_time" content="2022-02-27T17:03:59+00:00" />
<meta property="og:updated_time" content="2022-02-27T17:03:59+00:00" />
<meta property="article:section" content="Vijesti"/>
<meta property="article:section" content="Vijesti - glazba"/>
<meta property="article:publisher" content="https://hr-hr.facebook.com/RavnoDoDna/"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="Nick Cave o Marku Laneganu: Njegova čista snaga na pozornici je apsolutno ponižavajuća"/>
<meta itemprop="headline" content="Nick Cave o Marku Laneganu: Njegova čista snaga na pozornici je apsolutno ponižavajuća"/>
<meta itemprop="description" content="Na svojoj stranici Red Hand Files Nick Cave se prisjetio svojih trenutaka s Markom Laneganom."/>
<meta itemprop="image" content="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-30.jpg"/>
<meta itemprop="datePublished" content="2022-02-27"/>
<meta itemprop="dateModified" content="2022-02-27T17:03:59+00:00" />
<meta itemprop="author" content="RDD"/>
<link rel="publisher" href="https://plus.google.com/116346509273979949086"/>
<!--<meta itemprop="publisher" content="ravnododna"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="Nick Cave o Marku Laneganu: Njegova čista snaga na pozornici je apsolutno ponižavajuća"/>
<meta name="twitter:url" content="https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/"/>
<meta name="twitter:description" content="Na svojoj stranici Red Hand Files Nick Cave se prisjetio svojih trenutaka s Markom Laneganom."/>
<meta name="twitter:image" content="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-30.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
<!-- Matomo -->
<script>
var _paq = window._paq = window._paq || [];
/* tracker methods like "setCustomDimension" should be called before "trackPageView" */
_paq.push(['trackPageView']);
_paq.push(['enableLinkTracking']);
(function() {
var u="https://ravnododna.matomo.cloud/";
_paq.push(['setTrackerUrl', u+'matomo.php']);
_paq.push(['setSiteId', '1']);
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.async=true; g.src='//cdn.matomo.cloud/ravnododna.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Matomo Code -->
<script src="//cdn.ipromcloud.com/ipromNS.js" async defer></script><img src="data:image/png,iprom" style="display: none" onerror="
(function(img) {
window.ipromNS = window.ipromNS || {adTags: []};
var adTagId = 'iprom_adtag_' + Math.round(Math.random() * (new Date()).getTime());
var adHolder = document.createElement('div'); adHolder.id = adTagId;
img.parentNode.insertBefore(adHolder, img);
ipromNS.adTags.push({
sitePath: ['ravnododna','index'], zoneId: 33,
containerId : adTagId,
callback : function(err, ad){} 
});
})(this);
"/>
<!-- INSERT INTO WEBSITE HEADER: -->
<script>
(function(a,g,b,c){a[c]=a[c]||function(){
"undefined"!==typeof a.ipromNS&&a.ipromNS.execute?a.ipromNS.execute(arguments):(a[c].q=a[c].q||[]).push(arguments)};
var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
d.src="https://cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
})(window, document,[ "ipromcloud.com"],"_ipromNS");
_ipromNS('init', {
sitePath      : ['ravnododna','index'],  /*second value of sitePath array is equal to SID*/
cookieConsent : false /*based on site cookie policy*/
});
</script>
<!DOCTYPE html>
<html>
<style>
img {
display: block;
margin-left: auto;
margin-right: auto;
}
</style>
<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="949" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
</html></head>
<body class="post-template-default single single-post postid-172894 single-format-standard tribe-no-js vijesti vijesti-glazba disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">
<div id="wi-all">
<div id="wi-wrapper">
<div id="topbar-wrapper">
<div class="wi-topbar" id="wi-topbar">
<div class="container">
<div class="topbar-inner">
<a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>
<nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
<div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-93975" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.ravnododna.com/"><span>Naslovnica</span></a></li>
<li id="menu-item-93736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ravnododna.com/category/vijesti/"><span>Vijesti</span></a></li>
<li id="menu-item-93743" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/osvrt/"><span>Osvrt</span></a></li>
<li id="menu-item-93737" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/intervju/"><span>Intervju</span></a></li>
<li id="menu-item-93738" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/komentar/"><span>Komentar</span></a></li>
<li id="menu-item-93989" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/izvjesce/"><span>Izvješće</span></a></li>
<li id="menu-item-93742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/kolumna/"><span>Kolumna</span></a></li>
<li id="menu-item-93992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/recenzija/"><span>Recenzija</span></a></li>
<li id="menu-item-93993" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/reportaza/"><span>Reportaža</span></a></li>
<li id="menu-item-93988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/tema/"><span>Tema</span></a></li>
<li id="menu-item-93987" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/galerija/"><span>Galerija</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->
</div><!-- .topbar-inner -->
</div><!-- .container -->
</div><!-- #wi-topbar -->
</div><!-- #topbar-wrapper -->
<header id="wi-header" class="wi-header">
<div class="container">
<div class="header-search" id="header-search">
<form role="search" method="get" action="https://ravnododna.com">
<input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
<button class="submit" role="button" title="Go"><span>Go</span></button>
</form>
</div><!-- .header-search -->
<div id="logo-area">
<div id="wi-logo">
<h2>
<a href="https://ravnododna.com/" rel="home">
<img src="https://www.ravnododna.com/wp-content/uploads/2018/11/rdd_header_1020.png" alt="Logo" />
</a>
</h2>
</div><!-- #wi-logo -->
</div><!-- #logo-area -->
<div class="clearfix"></div>
</div><!-- .container -->
</header><!-- #wi-header -->
<div id="wi-main">
<script src="//cdn.ipromcloud.com/ipromNS.js" async defer></script>
<script>
var adTag = Math.round(Math.random() * (new Date()).getTime());
document.write('<div id="iprom_adtag_'+ adTag +'"></div>');
window.ipromNS = window.ipromNS || {adTags: []};
ipromNS.adTags.push({
sitePath: ["ravnododna","index"], zoneId: 33,
containerId : 'iprom_adtag_'+ adTag
});
</script>
<div class="container">
<div class="content">
<main id="primary" class="content-area" role="main">
<div class="theiaStickySidebar">
<header class="post-header">
<h1 class="post-title single-title">Nick Cave o Marku Laneganu: Njegova čista snaga na pozornici je apsolutno ponižavajuća</h1>
<div class="post-header-meta">
<span class="meta-time">
<time datetime="2022-02-27T16:42:06+00:00">27/02/2022</time>
</span><!-- .meta-date -->
<span class="meta-author">
<a href="https://ravnododna.com/author/gaston/" rel="author">RDD</a>                    </span><!-- .meta-author -->
</div><!-- .post-header-meta -->
</header><!-- .post-header -->
<div class="single-body">
<div class="entry-content">
<b><p>Na svojoj stranici Red Hand Files Nick Cave se prisjetio svojih trenutaka s Markom Laneganom.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/" data-layout="button_count"></div></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/'heateor-sss-no-counts="1"><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fravnododna.com%2Fnick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fravnododna.com%2Fnick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca%2F&redirect_uri=https%3A%2F%2Fravnododna.com%2Fnick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/ravnododnacom" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Nick%20Cave%20o%20Marku%20Laneganu%3A%20Njegova%20%C4%8Dista%20snaga%20na%20pozornici%20je%20apsolutno%20poni%C5%BEavaju%C4%87a https%3A%2F%2Fravnododna.com%2Fnick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca%2F" rel="nofollow" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fravnododna.com%2Fnick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca%2F&title=Nick%20Cave%20o%20Marku%20Laneganu%3A%20Njegova%20%C4%8Dista%20snaga%20na%20pozornici%20je%20apsolutno%20poni%C5%BEavaju%C4%87a")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></b>
<figure id="attachment_172895" style="width: 702px" class="wp-caption alignnone"><img class="size-full wp-image-172895" src="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-30.jpg" alt="" width="702" height="527" srcset="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-30.jpg 702w, https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-30-480x360.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-30-666x500.jpg 666w, https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-30-360x270.jpg 360w" sizes="(max-width: 702px) 100vw, 702px" /><figcaption class="wp-caption-text">Nick Cave i Mark Lanegan (Izvor: Youtube)</figcaption></figure>
<p>“S Markom sam se susreo mnogo puta tijekom godina — upustili smo se u neke krajnje sumnjive eskapade još 90-ih; pjevao je &#8216;White Light/White Heat&#8217; i &#8216;Fire and Brimstone&#8217; s Warrenom (Ellisom) i mnom na soundtracku za &#8216;Lawless&#8217;. Snimio je moju najdražu obradu Nicka Cavea ikad &#8211; zadivljujuću verziju &#8216;Brompton Oratory&#8217;, radili sm nešto zajedno za ploču Jeffreyja Leeja Piercea, a bio je i družio se s nama na australskoj turneji The Bad Seeds 2013&#8243;, započeo je Nick Cave.</p>
<p>Potom je dodao: “Idite na internet i gledajte Marka kako pjeva Blixin &#8220;Father&#8221; dio sa mnom u &#8220;The Weeping Song&#8221; na toj turneji. Kao frontmen, puno se krećem po pozornici, ne mogu si pomoći, to je uobičajena nervoza, svojevrsna neurotična kompenzacija za glas s kojim se nikad nisam osjećao tako ugodno. Ali gledajte Marka, gledajte kako izlazi na pozornicu, postavlja mikrofon na stalak, jedna tetovirana šaka na pola stalka, druga na vrhu mikrofona, nepomičan, masivan, muški. Kad dođe vrijeme za pjevanje, on jednostavno otvori usta i pusti blues, blues koji je proživio duboko i iskreno, a taj glas prodire kroz tebe, njegova čista snaga na pozornici je apsolutno ponižavajuća. Veličina. Mark je veličina — pravi pjevač, vrhunski pisac i prekrasna duša, koju svi vole. Voli te Nick.”</p>
<iframe  id="_ytid_69450" width="1020" height="574"  data-origwidth="1020" data-origheight="574"  src="https://www.youtube.com/embed/FOIz8paD4VA?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&playsinline=0&autohide=2&theme=dark&color=red&controls=2&" class="__youtube_prefs__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
<div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-2"><div class="textwidget custom-html-widget"><div style="background-color: #f2da18 !important; padding: 10px; initial-letter:0; border: solid 2px #000000; line-height: 1.5">
<p>
Želimo da naš sadržaj bude otvoren za sve čitatelje. <br>Iza našeg rada ne stoje dioničari ili vlasnici milijarderi. <br> Vjerujemo u kvalitetno novinarstvo. <br>Vjerujemo u povjerenje čitatelja koje ne želimo nikad iznevjeriti. <br>Cijena naše neovisnosti uvijek je bila visoka, ali vjerujemo da je vrijedno truda izgraditi integritet kvalitetnog specijaliziranog medija za kulturu na ovim prostorima. <br>Stoga, svaki doprinos, bez obzira bio velik ili mali, čini razliku. <br>Podržite Ravno Do Dna donacijom već od 1 kune. <br><br>Hvala vam.
</p>
<table>
<tbody>
<tr>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=8ED44A7E-13E3-4389-9EB8-142AC3E10D71" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">1.00 HRK</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=956E89BF-895F-4873-831C-64AF17B9704D" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">5.00 HRK</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=47B7F21B-2183-4FC9-88A7-785B648F366B" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">10.00 HRK</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=A10FE68E-B8B2-4DB7-9EF7-5F5F08DBD9A0" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">20.00 HRK</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=BC2002D2-5C19-4094-9443-2CFBA9AA21AF" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">50.00 HRK</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=95E30149-2373-4F8C-91A9-16BB74254918" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">100.00 HRK</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=E0299879-980A-40E3-901E-6D885CC1799C" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">200.00 HRK</a></td>
</tr>
</tbody>
</table><br><br>
Donacije su omogućene putem sustava <a href="http://mobilepaymentsgateway.com/" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'"> mobilepaymentsgateway.com</a>.<br>
Podržane sheme mobilnih plaćanja: KEKS Pay, Aircash, Settle, kriptovalute
<br><br><a href="https://www.paypal.com/paypalme/ravnododna"><img src="https://ravnododna.com/wp-content/uploads/2021/09/580b57fcd9996e24bc43c530.png" draggable="false" alt=""></a>
</div>
</div></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
<div class="fb-comments" data-href="https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/'heateor-sss-no-counts="1"><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><ul  class="heateor_sss_sharing_ul"><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-share-button" data-href="https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/" data-layout="button_count"></div></li><li style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><ss class="heateor_sss_square_count">&nbsp;</ss><div class="fb-like" data-href="https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/'heateor-sss-no-counts="1"><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fravnododna.com%2Fnick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fravnododna.com%2Fnick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca%2F&redirect_uri=https%3A%2F%2Fravnododna.com%2Fnick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/ravnododnacom" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="https://api.whatsapp.com/send?text=Nick%20Cave%20o%20Marku%20Laneganu%3A%20Njegova%20%C4%8Dista%20snaga%20na%20pozornici%20je%20apsolutno%20poni%C5%BEavaju%C4%87a https%3A%2F%2Fravnododna.com%2Fnick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca%2F" rel="nofollow" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fravnododna.com%2Fnick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca%2F&title=Nick%20Cave%20o%20Marku%20Laneganu%3A%20Njegova%20%C4%8Dista%20snaga%20na%20pozornici%20je%20apsolutno%20poni%C5%BEavaju%C4%87a")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>                    <div class="clearfix"></div>
</div><!-- .entry-content -->
</div><!-- .single-body -->
<div class="clearfix"></div>
<div class="single-tags">
<span class="tag-label">Tags: </span>
<a href="https://ravnododna.com/tag/glazba/" rel="tag">Glazba</a><a href="https://ravnododna.com/tag/mark-lanegan/" rel="tag">Mark Lanegan</a><a href="https://ravnododna.com/tag/nick-cave/" rel="tag">Nick Cave</a>				
</div><!-- .tags -->
<div class="related-posts" id="related-posts">
<h3 class="related-heading"><span>Pročitaj još</span></h3>
<div class="related-list blog-grid column-3">
<article id="post-172897" class="post-grid post-172897 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-boris-vlastelica tag-glazba tag-repetitor tag-ukrajina"><div class="grid-inner">
<figure class="grid-thumbnail">
<a href="https://ravnododna.com/boris-vlastelica-repetitor-jedino-cemu-se-nadam-je-najbrze-moguce-okoncanje-ovog-i-svih-globalnih-ratova/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/02/DSC_0685-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
</a>        </figure>
<section class="grid-body">
<div class="post-content">
<header class="grid-header">
<div class="grid-meta">
<span class="grid-date">
<time datetime="2022-02-27T17:13:19+00:00" title="27/02/2022">27/02/2022</time>
</span>
</div><!-- .grid-meta -->
<h3 class="grid-title"><a href="https://ravnododna.com/boris-vlastelica-repetitor-jedino-cemu-se-nadam-je-najbrze-moguce-okoncanje-ovog-i-svih-globalnih-ratova/">Boris Vlastelica (Repetitor): Jedino čemu se nadam je najbrže moguće okončanje ovog i svih globalnih ratova</a></h3>
</header><!-- .grid-header -->
<div class="grid-content">
<p> 
Slijedom jučerašnje objave, frontmen Boris Vlastelica se ponovno oglasio na Facebooku s novim statusom koji kao                </p>
</div><!-- .grid-content -->
<div class="clearfix"></div>
</div><!-- .post-content -->
</section><!-- .grid-body -->
<div class="clearfix"></div>
</div></article><!-- .post-grid -->
<article id="post-172886" class="post-grid post-172886 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-bruce-finkelman tag-dayna-frank tag-glazba tag-koronavirus tag-ross-mckinney-jr tag-squirrel-flower tag-the-emptiy-bottle"><div class="grid-inner">
<figure class="grid-thumbnail">
<a href="https://ravnododna.com/americka-koncertna-scena-bez-potpore-vlade-izgubit-cemo-neovisne-koncertne-prostore-u-zemlji/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-29-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
</a>        </figure>
<section class="grid-body">
<div class="post-content">
<header class="grid-header">
<div class="grid-meta">
<span class="grid-date">
<time datetime="2022-02-27T16:19:35+00:00" title="27/02/2022">27/02/2022</time>
</span>
</div><!-- .grid-meta -->
<h3 class="grid-title"><a href="https://ravnododna.com/americka-koncertna-scena-bez-potpore-vlade-izgubit-cemo-neovisne-koncertne-prostore-u-zemlji/">Američka koncertna scena: Bez potpore vlade izgubit ćemo neovisne koncertne prostore u zemlji</a></h3>
</header><!-- .grid-header -->
<div class="grid-content">
<p> 
Nezavisni vlasnici dvorana, udruge i umjetnici razgovarali su za NME o tome što američkoj glazbenoj zajednici                </p>
</div><!-- .grid-content -->
<div class="clearfix"></div>
</div><!-- .post-content -->
</section><!-- .grid-body -->
<div class="clearfix"></div>
</div></article><!-- .post-grid -->
<article id="post-172881" class="post-grid post-172881 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-early-years-london tag-glazba tag-tony-lee-king"><div class="grid-inner">
<figure class="grid-thumbnail">
<a href="https://ravnododna.com/tony-lee-king-objavio-album-early-years-london/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/02/fd1cf044-5362-849c-2496-870b95664495-2-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
</a>        </figure>
<section class="grid-body">
<div class="post-content">
<header class="grid-header">
<div class="grid-meta">
<span class="grid-date">
<time datetime="2022-02-27T14:08:46+00:00" title="27/02/2022">27/02/2022</time>
</span>
</div><!-- .grid-meta -->
<h3 class="grid-title"><a href="https://ravnododna.com/tony-lee-king-objavio-album-early-years-london/">Tony Lee King objavio album &#8216;Early Years London&#8217;</a></h3>
</header><!-- .grid-header -->
<div class="grid-content">
<p> 
Pjesme su snimljen u Londonu u ranoj fazi Tonyjeve karijere. Album objavljuje diskografska kuća Bluesman Music.                </p>
</div><!-- .grid-content -->
<div class="clearfix"></div>
</div><!-- .post-content -->
</section><!-- .grid-body -->
<div class="clearfix"></div>
</div></article><!-- .post-grid -->
<div class="clearfix"></div>
</div><!-- .related-list -->
</div><!-- #related-posts -->
<div class="authorbox" id="authorbox"><div class="authorbox-inner">
<div class="author-avatar">
<a href="https://ravnododna.com/author/gaston/" rel="author">
<img src="https://ravnododna.com/wp-content/uploads/2017/12/RDD_logo_new-150x150.jpg" width="120" height="120" alt="" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />                        </a>
</div>
<div class="authorbox-content">
<nav class="authorbox-nav">
<ul>
<li class="active"><a data-href="#authorbox-info">RDD</a></li>
<li><a data-href="#same-author">Zadnje objave</a></li>
</ul>
</nav><!-- .authorbox-nav -->
<div class="authorbox-info authorbox-tab active" id="authorbox-info">
<div class="desc">
<p></p>
</div>
<div class="author-social social-list">
<ul>
</ul>
<div class="clearfix"></div>
</div><!-- .author-social -->
</div><!-- .authorbox-info -->
<div class="authorbox-tab" id="same-author">
<div class="same-author-posts">
<ul class="same-author-list">
<li>
<a href="https://ravnododna.com/boris-vlastelica-repetitor-jedino-cemu-se-nadam-je-najbrze-moguce-okoncanje-ovog-i-svih-globalnih-ratova/">Boris Vlastelica (Repetitor): Jedino čemu se nadam je najbrže moguće okončanje ovog i svih globalnih ratova</a>
</li>
<li>
<a href="https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/">Nick Cave o Marku Laneganu: Njegova čista snaga na pozornici je apsolutno ponižavajuća</a>
</li>
<li>
<a href="https://ravnododna.com/americka-koncertna-scena-bez-potpore-vlade-izgubit-cemo-neovisne-koncertne-prostore-u-zemlji/">Američka koncertna scena: Bez potpore vlade izgubit ćemo neovisne koncertne prostore u zemlji</a>
</li>
<li>
<a href="https://ravnododna.com/tony-lee-king-objavio-album-early-years-london/">Tony Lee King objavio album &#8216;Early Years London&#8217;</a>
</li>
</ul><!-- .related-list -->
<div class="clearfix"></div>
<a href="https://ravnododna.com/author/gaston/" rel="author" class="viewall">
<span>Vidi sve</span>
</a>
</div><!-- .same-author-posts -->	
</div><!-- #same-author -->
</div><!-- .authorbox-content -->
</div><!-- .authorbox-inner -->
</div><!-- #authorbox -->
</div><!-- .theiaStickySidebar -->
</main><!-- .content-area -->
<div id="secondary" class="secondary">
<div class="theiaStickySidebar">
<div id="widget-area" class="widget-area" role="complementary">
<aside id="text-21" class="widget widget_text"><h3 class="widget-title"><span>oglas</span></h3>			<div class="textwidget"><p><script src="//cdn.ipromcloud.com/ipromNS.js" async defer></script><br />
<script>
var adTag = Math.round(Math.random() * (new Date()).getTime());
document.write('</p>
<div id="iprom_adtag_'+ adTag +'"></div>
<p>');
window.ipromNS = window.ipromNS || {adTags: []};
ipromNS.adTags.push({
sitePath: ["ravnododna","index"], zoneId: 678,
containerId : 'iprom_adtag_'+ adTag
});
</script></p>
</div>
</aside><aside id="search-2" class="widget widget_search"><div class="searchform">
<form role="search" method="get" action="https://ravnododna.com">
<input type="text" name="s" class="s" value="" placeholder="Tražilica" />
<button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
</form>
</div><!-- .header-search --></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Mi na Radio Studentu</span></h3>			<div class="textwidget"><p><strong><img class="alignnone size-medium wp-image-128848" src="https://www.ravnododna.com/wp-content/uploads/2018/10/42850439_541695046266626_8834131962705739776_n-800x800.jpg" alt="" width="800" height="800" />Radio student i portal Ravno do dna pokrenuli su 2013. radijsku emisiju Ravno do sna. Naša uspješna suradnja promoviranja noviteta s domaće i regionalne nezavisne scene još uvijek traje.</strong></p>
<p><strong>Emisija se emitira uživo svakog petka od 18:00 do 19:00 sati na 100,5 MHz kao i na streamingu <a href="http://www.radiostudent.hr" target="_blank" rel="noopener">Radio Studenta</a>. </strong><strong> Svaka emisija se također u cijelosti može poslušati na podcastu <a href="http://www.radiostudent.hr/ravno-sna/" target="_blank" rel="noopener">Ravno do sna</a></strong><strong> na stranici radija i na našem <a href="https://www.mixcloud.com/RadioStudent/" target="_blank" rel="noopener">Mixcloud podcastu</a>.</strong></p>
<p><strong>Emisiju vode i uređuju Jelena Svilar i Zoran Stajčić.</strong></p>
</div>
</aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="widget-title"><span>Najčitanije</span></h3>
<!-- WordPress Popular Posts -->
<ul class="wpp-list">
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/boris-vlastelica-repetitor-fukojamin-kraj-istorije-je-ovim-ruskim-cinom-zavrsen-ja-se-tome-radujem/" title="Boris Vlastelica (Repetitor): Fukojamin &#8216;Kraj istorije&#8217; je ovim ruskim činom završen, ja se tome radujem" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/172860-featured-75x75.jpg" width="75" height="75" alt="Boris Vlastelica (Repetitor): Fukojamin &#039;Kraj istorije&#039; je ovim ruskim činom završen, ja se tome radujem" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/boris-vlastelica-repetitor-fukojamin-kraj-istorije-je-ovim-ruskim-cinom-zavrsen-ja-se-tome-radujem/" title="Boris Vlastelica (Repetitor): Fukojamin &#8216;Kraj istorije&#8217; je ovim ruskim činom završen, ja se tome radujem" class="wpp-post-title" target="_self">Boris Vlastelica (Repetitor): Fukojamin &#8216;Kraj istorije&#8217; je ovim ruskim činom završen, ja se tome radujem</a> </div><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/zoran-kostic-cane-partibrejkers-jadan-je-covek-u-ovome-trenutku-na-ovome-svetu/" title="Zoran Kostić Cane (Partibrejkers): Jadan je čovek u ovome trenutku na ovome svetu" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/172841-featured-75x75.jpg" width="75" height="75" alt="Zoran Kostić Cane (Partibrejkers): Jadan je čovek u ovome trenutku na ovome svetu" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/zoran-kostic-cane-partibrejkers-jadan-je-covek-u-ovome-trenutku-na-ovome-svetu/" title="Zoran Kostić Cane (Partibrejkers): Jadan je čovek u ovome trenutku na ovome svetu" class="wpp-post-title" target="_self">Zoran Kostić Cane (Partibrejkers): Jadan je čovek u ovome trenutku na ovome svetu</a> </div><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/oscar-2022-nominirani-za-najbolji-film-od-najgoreg-do-najboljeg/" title="Oscar 2022: Nominirani za najbolji film od najgoreg do najboljeg" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/172821-featured-75x75.jpg" width="75" height="75" alt="Oscar 2022: Nominirani za najbolji film od najgoreg do najboljeg" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/oscar-2022-nominirani-za-najbolji-film-od-najgoreg-do-najboljeg/" title="Oscar 2022: Nominirani za najbolji film od najgoreg do najboljeg" class="wpp-post-title" target="_self">Oscar 2022: Nominirani za najbolji film od najgoreg do najboljeg</a> </div><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/michael-moore-ukrajina-ne-ulazi-u-nato-narodu-sad-a-muka-je-od-rata-i-mi-cemo-obuzdati-nasu-vladu-zato-prestanite/" title="Michael Moore: Ukrajina ne ulazi u NATO, narodu SAD-a muka je od rata i mi ćemo obuzdati našu vladu, zato prestanite!" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/172836-featured-75x75.jpg" width="75" height="75" alt="Michael Moore: Ukrajina ne ulazi u NATO, narodu SAD-a muka je od rata i mi ćemo obuzdati našu vladu, zato prestanite!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/michael-moore-ukrajina-ne-ulazi-u-nato-narodu-sad-a-muka-je-od-rata-i-mi-cemo-obuzdati-nasu-vladu-zato-prestanite/" title="Michael Moore: Ukrajina ne ulazi u NATO, narodu SAD-a muka je od rata i mi ćemo obuzdati našu vladu, zato prestanite!" class="wpp-post-title" target="_self">Michael Moore: Ukrajina ne ulazi u NATO, narodu SAD-a muka je od rata i mi ćemo obuzdati našu vladu, zato prestanite!</a> </div><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/billboard-i-budenje-iz-hrvatskog-matrixa/" title="Billboard i buđenje iz hrvatskog matrixa" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/172599-featured-75x75.jpg" width="75" height="75" alt="Billboard i buđenje iz hrvatskog matrixa" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/billboard-i-budenje-iz-hrvatskog-matrixa/" title="Billboard i buđenje iz hrvatskog matrixa" class="wpp-post-title" target="_self">Billboard i buđenje iz hrvatskog matrixa</a> </div><span class="wpp-meta post-stats"></span></li>
</ul>
</aside>
<aside id="social-2" class="widget widget_social"><div class="widget-social"><ul>                <li class="li-facebook-square"><a href="https://www.facebook.com/RavnoDoDna/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
<li class="li-twitter"><a href="https://twitter.com/ravnododna" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li class="li-google-plus"><a href="https://plus.google.com/116346509273979949086" target="_blank" rel="alternate" title="Google+"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
<li class="li-envelope"><a href="/cdn-cgi/l/email-protection#4c697e7c393e292822253f383a230c3e2d3a2223282328222d622f2321" target="_blank" rel="alternate" title="Email"><i class="fa fa-envelope"></i> <span>Email</span></a></li>
<li class="li-rss"><a href="https://ravnododna.com/feed/rss2/" target="_blank" rel="alternate" title="Feed"><i class="fa fa-rss"></i> <span>Feed</span></a></li>
</ul><div class="clearfix"></div></div></aside><aside id="shortcode-widget-2" class="widget shortcode_widget"><h3 class="widget-title"><span>Događanja</span></h3>			<div class="textwidget"><ul class="ecs-event-list"><li class="ecs-event dogadanja_ecs_category dogadanja-glazba_ecs_category vijesti_ecs_category vijesti-glazba_ecs_category"><img width="75" height="75" src="https://ravnododna.com/wp-content/uploads/2022/02/4f78b75b-00b0-1e6d-7338-03b3367a19b8-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/02/4f78b75b-00b0-1e6d-7338-03b3367a19b8-1-150x150.jpg 150w, https://ravnododna.com/wp-content/uploads/2022/02/4f78b75b-00b0-1e6d-7338-03b3367a19b8-1-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><h4 class="entry-title summary"><a href="https://ravnododna.com/event/klinika-denisa-kataneca-otvara-dvodnevni-hitni-prijam-u-kset-u/" rel="bookmark">Klinika Denisa Kataneca otvara dvodnevni hitni prijam u KSET-u</a></h4><span class="duration time"><span class="tribe-event-date-start">25 veljače u 20:00</span> - <span class="tribe-event-date-end">27 veljače u 23:30</span></span></li><li class="ecs-event dogadanja_ecs_category dogadanja-glazba_ecs_category vijesti_ecs_category vijesti-glazba_ecs_category"><img width="75" height="75" src="https://ravnododna.com/wp-content/uploads/2022/02/271137129_4850998091625179_4659507169403478151_n-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/02/271137129_4850998091625179_4659507169403478151_n-1-150x150.jpg 150w, https://ravnododna.com/wp-content/uploads/2022/02/271137129_4850998091625179_4659507169403478151_n-1-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><h4 class="entry-title summary"><a href="https://ravnododna.com/event/trobecove-krusne-peci-i-phantasmagoria-1991-u-boogaloou/" rel="bookmark">Trobecove Krušne Peći i Phantasmagoria 1991 u Boogaloou</a></h4><span class="duration time"><span class="tribe-event-date-start">3 ožujka u 20:00</span> - <span class="tribe-event-time">23:30</span></span></li><li class="ecs-event dogadanja_ecs_category dogadanja-glazba_ecs_category vijesti_ecs_category vijesti-glazba_ecs_category"><img width="75" height="75" src="https://ravnododna.com/wp-content/uploads/2022/02/274462497_140626818435686_3248018465290529483_n-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/02/274462497_140626818435686_3248018465290529483_n-1-150x150.jpg 150w, https://ravnododna.com/wp-content/uploads/2022/02/274462497_140626818435686_3248018465290529483_n-1-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><h4 class="entry-title summary"><a href="https://ravnododna.com/event/zagreb-calling-zen-u-dva-osam/" rel="bookmark">Zagreb Calling: ŽEN u Dva Osam</a></h4><span class="duration time"><span class="tribe-event-date-start">3 ožujka u 21:00</span> - <span class="tribe-event-time">23:30</span></span></li><li class="ecs-event dogadanja_ecs_category dogadanja-glazba_ecs_category vijesti_ecs_category vijesti-glazba_ecs_category"><img width="75" height="75" src="https://ravnododna.com/wp-content/uploads/2022/02/1643964669-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/02/1643964669-150x150.jpg 150w, https://ravnododna.com/wp-content/uploads/2022/02/1643964669-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><h4 class="entry-title summary"><a href="https://ravnododna.com/event/7-antivelentinovo-u-novom-terminu/" rel="bookmark">7. Antivelentinovo u novom terminu</a></h4><span class="duration time"><span class="tribe-event-date-start">4 ožujka u 20:00</span> - <span class="tribe-event-time">23:30</span></span></li><li class="ecs-event dogadanja_ecs_category dogadanja-glazba_ecs_category vijesti_ecs_category vijesti-glazba_ecs_category"><img width="75" height="75" src="https://ravnododna.com/wp-content/uploads/2022/01/Sumski-foto-by-Ratko-Mavar-1-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/01/Sumski-foto-by-Ratko-Mavar-1-150x150.jpg 150w, https://ravnododna.com/wp-content/uploads/2022/01/Sumski-foto-by-Ratko-Mavar-1-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><h4 class="entry-title summary"><a href="https://ravnododna.com/event/sumski-i-marinada-u-dva-osam/" rel="bookmark">Šumski i Marinada u Dva Osam</a></h4><span class="duration time"><span class="tribe-event-date-start">7 ožujka u 20:00</span> - <span class="tribe-event-time">23:00</span></span></li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Klinika Denisa Kataneca otvara dvodnevni hitni prijam u KSET-u","description":"&lt;p&gt;Potrebnija nego ikad, Klinika Denisa Kataneca vra\u0107a se 25. i 27. velja\u010de te otvara hitni prijam u ve\u0107 dobro joj poznatom KSET-u. &lt;/p&gt;\\n","image":"https://ravnododna.com/wp-content/uploads/2022/02/4f78b75b-00b0-1e6d-7338-03b3367a19b8-1.jpg","url":"https://ravnododna.com/event/klinika-denisa-kataneca-otvara-dvodnevni-hitni-prijam-u-kset-u/","startDate":"2022-02-25T20:00:00+01:00","endDate":"2022-02-27T23:30:00+01:00","location":{"@type":"Place","name":"Kset","description":"","url":false,"address":{"@type":"PostalAddress","addressLocality":"Zagreb"},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"50 \u2013 70","url":"https://ravnododna.com/event/klinika-denisa-kataneca-otvara-dvodnevni-hitni-prijam-u-kset-u/"}},{"@context":"http://schema.org","@type":"Event","name":"Trobecove Kru\u0161ne Pe\u0107i i Phantasmagoria 1991 u Boogaloou","description":"&lt;p&gt;Dana 3. o\u017eujka 2022., u poznatom zagreba\u010dkom klubu Boogaloo, nastupit \u0107e dvije zagreba\u010dke alter rock atrakcije, avangardni post-punk bend Trobecove kru\u0161ne pe\u0107i i hrvatske dark legende Phantasmagoria 1991. Koncert je prvotno bio najavljen u velja\u010di, ali je bio odgo\u0111en zbog bolesti.&lt;/p&gt;\\n","image":"https://ravnododna.com/wp-content/uploads/2022/02/271137129_4850998091625179_4659507169403478151_n-1.jpg","url":"https://ravnododna.com/event/trobecove-krusne-peci-i-phantasmagoria-1991-u-boogaloou/","startDate":"2022-03-03T20:00:00+01:00","endDate":"2022-03-03T23:30:00+01:00","location":{"@type":"Place","name":"Boogaloo","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Ulica grada Vukovara 68","addressLocality":"Zagreb"},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"45 \u2013 60","url":"https://ravnododna.com/event/trobecove-krusne-peci-i-phantasmagoria-1991-u-boogaloou/"}},{"@context":"http://schema.org","@type":"Event","name":"Zagreb Calling: \u017dEN u Dva Osam","description":"&lt;p&gt;\u017dEN nastupaju u \u010detvrtak 3. o\u017eujka u zagreba\u010dkom klubu Dva Osam.&lt;/p&gt;\\n","image":"https://ravnododna.com/wp-content/uploads/2022/02/274462497_140626818435686_3248018465290529483_n-1.jpg","url":"https://ravnododna.com/event/zagreb-calling-zen-u-dva-osam/","startDate":"2022-03-03T21:00:00+01:00","endDate":"2022-03-03T23:30:00+01:00","location":{"@type":"Place","name":"Dva Osam","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Jabukovac 28","addressLocality":"Zagreb","addressCountry":"Croatia (Local Name: Hrvatska)"},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"50 \u2013 60","url":"https://ravnododna.com/event/zagreb-calling-zen-u-dva-osam/"}},{"@context":"http://schema.org","@type":"Event","name":"7. Antivelentinovo u novom terminu","description":"&lt;p&gt;Zbog trenutne epidemiolo\u0161ke situacije AntiValentinovo #7 najavljeno za 25. 2., pomi\u010de se u novi sigurniji termin i odr\u017eat \u0107e se za to\u010dno mjesec dana, u petak 4. 3., u Bo\u0107arskom domu. Sve ve\u0107 kupljene ulaznice vrijede i za novi termin, a ukoliko vam on ne odgovara mo\u017eete ih vratiti na istom prodajnom mjestu gdje ste ih i kupili.&lt;/p&gt;\\n","image":"https://ravnododna.com/wp-content/uploads/2022/02/1643964669.jpg","url":"https://ravnododna.com/event/7-antivelentinovo-u-novom-terminu/","startDate":"2022-03-04T20:00:00+01:00","endDate":"2022-03-04T23:30:00+01:00","location":{"@type":"Place","name":"Bo\u0107arski dom","description":"","url":false,"address":{"@type":"PostalAddress","addressLocality":"Zagreb"},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"80 \u2013 140","url":"https://ravnododna.com/event/7-antivelentinovo-u-novom-terminu/"}},{"@context":"http://schema.org","@type":"Event","name":"\u0160umski i Marinada u Dva Osam","description":"&lt;p&gt;Zagreba\u010dki \u0160umski i rije\u010dka\u00a0Marinada nastupaju 7. o\u017eujka u klubu Dva Osam.&lt;/p&gt;\\n","image":"https://ravnododna.com/wp-content/uploads/2022/01/Sumski-foto-by-Ratko-Mavar-1.jpg","url":"https://ravnododna.com/event/sumski-i-marinada-u-dva-osam/","startDate":"2022-03-07T20:00:00+01:00","endDate":"2022-03-07T23:00:00+01:00","location":{"@type":"Place","name":"Dva Osam","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Jabukovac 28","addressLocality":"Zagreb","addressCountry":"Croatia (Local Name: Hrvatska)"},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"50 \u2013 70","url":"https://ravnododna.com/event/sumski-i-marinada-u-dva-osam/"}}]
</script>
<a style="float: right;margin-top: -15px;font-weight:  bold;" href="https://www.ravnododna.com/events">Sva događanja</a></div>
</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}
.rpwe-block li{
border-bottom: 0px solid #eee;
margin-bottom: 0px;
padding-bottom: 0px;
list-style-type: none;
}
.rpwe-block a{
display: inline !important;
text-decoration: none;
}
.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
/*font-weight: 400;*/
font-size: 16px !important;
line-height: 1.5em;
}
.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}
.rpwe-summary{
font-size: 12px;
}
.rpwe-time{
color: #bbb;
font-size: 11px;
}
.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}
.rpwe-alignleft{
display: inline;
float: left;
}
.rpwe-alignright{
display: inline;
float: right;
}
.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}
.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}
.rpwe-clearfix:after{
clear: both;
}
.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Posljednje objavljeno</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/boris-vlastelica-repetitor-jedino-cemu-se-nadam-je-najbrze-moguce-okoncanje-ovog-i-svih-globalnih-ratova/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/DSC_0685-1-75x75.jpg" alt="Boris Vlastelica (Repetitor): Jedino čemu se nadam je najbrže moguće okončanje ovog i svih globalnih ratova"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/boris-vlastelica-repetitor-jedino-cemu-se-nadam-je-najbrze-moguce-okoncanje-ovog-i-svih-globalnih-ratova/" title="Permalink to Boris Vlastelica (Repetitor): Jedino čemu se nadam je najbrže moguće okončanje ovog i svih globalnih ratova" rel="bookmark">Boris Vlastelica (Repetitor): Jedino čemu se nadam je najbrže moguće okončanje ovog i svih globalnih ratova</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-30-75x75.jpg" alt="Nick Cave o Marku Laneganu: Njegova čista snaga na pozornici je apsolutno ponižavajuća"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/nick-cave-o-marku-laneganu-njegova-cista-snaga-na-pozornici-je-apsolutno-ponizavajuca/" title="Permalink to Nick Cave o Marku Laneganu: Njegova čista snaga na pozornici je apsolutno ponižavajuća" rel="bookmark">Nick Cave o Marku Laneganu: Njegova čista snaga na pozornici je apsolutno ponižavajuća</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/americka-koncertna-scena-bez-potpore-vlade-izgubit-cemo-neovisne-koncertne-prostore-u-zemlji/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-29-75x75.jpg" alt="Američka koncertna scena: Bez potpore vlade izgubit ćemo neovisne koncertne prostore u zemlji"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/americka-koncertna-scena-bez-potpore-vlade-izgubit-cemo-neovisne-koncertne-prostore-u-zemlji/" title="Permalink to Američka koncertna scena: Bez potpore vlade izgubit ćemo neovisne koncertne prostore u zemlji" rel="bookmark">Američka koncertna scena: Bez potpore vlade izgubit ćemo neovisne koncertne prostore u zemlji</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/tony-lee-king-objavio-album-early-years-london/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/fd1cf044-5362-849c-2496-870b95664495-2-75x75.jpg" alt="Tony Lee King objavio album &#8216;Early Years London&#8217;"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/tony-lee-king-objavio-album-early-years-london/" title="Permalink to Tony Lee King objavio album &#8216;Early Years London&#8217;" rel="bookmark">Tony Lee King objavio album &#8216;Early Years London&#8217;</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/grupa-deadrail-predstavlja-se-singlom-ghost/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/31588361_441172412993545_8956819640546230272_n-1-75x75.jpg" alt="Grupa Deadrail predstavlja se singlom &#8216;Ghost&#8217;"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/grupa-deadrail-predstavlja-se-singlom-ghost/" title="Permalink to Grupa Deadrail predstavlja se singlom &#8216;Ghost&#8217;" rel="bookmark">Grupa Deadrail predstavlja se singlom &#8216;Ghost&#8217;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
<aside id="rpwe_widget-6" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Posljednje najavljeno</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/event/lado-electro-u-tvornici-kulture/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/LADO-Electro-u-Tvornici-kulture-vizual-1-75x75.jpg" alt="LADO Electro u Tvornici kulture"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/event/lado-electro-u-tvornici-kulture/" title="Permalink to LADO Electro u Tvornici kulture" rel="bookmark">LADO Electro u Tvornici kulture</a></h3><time class="rpwe-time published" datetime="2022-03-26T20:00:00+00:00">26/03/2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/event/zagreb-calling-zen-u-dva-osam/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/274462497_140626818435686_3248018465290529483_n-1-75x75.jpg" alt="Zagreb Calling: ŽEN u Dva Osam"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/event/zagreb-calling-zen-u-dva-osam/" title="Permalink to Zagreb Calling: ŽEN u Dva Osam" rel="bookmark">Zagreb Calling: ŽEN u Dva Osam</a></h3><time class="rpwe-time published" datetime="2022-03-03T21:00:00+00:00">03/03/2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/event/caribou-u-laubi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/Caribou_ZG-75x75.jpg" alt="Caribou u Laubi"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/event/caribou-u-laubi/" title="Permalink to Caribou u Laubi" rel="bookmark">Caribou u Laubi</a></h3><time class="rpwe-time published" datetime="2022-03-12T20:00:00+00:00">12/03/2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/event/the-lemonheads-sviraju-album-its-a-shame-about-ray-u-vintage-industrialu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/Lemonheads-Its-a-Shame-75x75.jpg" alt="The Lemonheads sviraju album &#8216;It&#8217;s A Shame About Ray&#8217; u Vintage Industrialu"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/event/the-lemonheads-sviraju-album-its-a-shame-about-ray-u-vintage-industrialu/" title="Permalink to The Lemonheads sviraju album &#8216;It&#8217;s A Shame About Ray&#8217; u Vintage Industrialu" rel="bookmark">The Lemonheads sviraju album &#8216;It&#8217;s A Shame About Ray&#8217; u Vintage Industrialu</a></h3><time class="rpwe-time published" datetime="2022-05-03T20:00:00+00:00">03/05/2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/event/one-possible-option-u-rijeckom-pogonu-kulture/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/609f45ad-c5b1-c77a-9a38-06dff59022dc-1-75x75.jpg" alt="One Possible Option u riječkom Pogonu kulture"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/event/one-possible-option-u-rijeckom-pogonu-kulture/" title="Permalink to One Possible Option u riječkom Pogonu kulture" rel="bookmark">One Possible Option u riječkom Pogonu kulture</a></h3><time class="rpwe-time published" datetime="2022-04-15T20:00:00+00:00">15/04/2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --><a style="float: right;margin-top: -15px;font-weight:  bold" href="https://www.ravnododna.com/events">Sva događanja</a></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h3 class="widget-title"><span>Galerije</span></h3>	<ul>
<li><a href="https://ravnododna.com/urban4-12-veljace-tvornica-kulture/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/02/GRR2452-2.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/02/GRR2452-2.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/02/GRR2452-2-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/02/GRR2452-2-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/02/GRR2452-2-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/02/GRR2452-2-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/02/GRR2452-2-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
<li><a href="https://ravnododna.com/je-veux-10-veljace-vintage-industrial-bar/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/02/GRR1489-2.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/02/GRR1489-2.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/02/GRR1489-2-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/02/GRR1489-2-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/02/GRR1489-2-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/02/GRR1489-2-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/02/GRR1489-2-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
<li><a href="https://ravnododna.com/gabriele-coen-quintet-31-sijecanj-mocvara/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/02/GRR1351-1-1.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/02/GRR1351-1-1.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/02/GRR1351-1-1-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/02/GRR1351-1-1-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/02/GRR1351-1-1-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/02/GRR1351-1-1-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/02/GRR1351-1-1-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
<li><a href="https://ravnododna.com/30zona-22-sijecanj-boogaloo/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/01/GRR0580-1-1.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/01/GRR0580-1-1.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/01/GRR0580-1-1-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/01/GRR0580-1-1-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/01/GRR0580-1-1-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/01/GRR0580-1-1-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/01/GRR0580-1-1-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
<li><a href="https://ravnododna.com/mayales-23-prosinac-dva-osam/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2021/12/GRR9882-2.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2021/12/GRR9882-2.jpg 1020w, https://ravnododna.com/wp-content/uploads/2021/12/GRR9882-2-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2021/12/GRR9882-2-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2021/12/GRR9882-2-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2021/12/GRR9882-2-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2021/12/GRR9882-2-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
</ul>
</div><!-- .rpwwt-widget -->
</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}
.rpwe-block li{
border-bottom: 0px solid #eee;
margin-bottom: 0px;
padding-bottom: 0px;
list-style-type: none;
}
.rpwe-block a{
display: inline !important;
text-decoration: none;
}
.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
/*font-weight: 400;*/
font-size: 16px !important;
line-height: 1.5em;
}
.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}
.rpwe-summary{
font-size: 12px;
}
.rpwe-time{
color: #bbb;
font-size: 11px;
}
.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}
.rpwe-alignleft{
display: inline;
float: left;
}
.rpwe-alignright{
display: inline;
float: right;
}
.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}
.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}
.rpwe-clearfix:after{
clear: both;
}
.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Recenzije</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/khruangbin-leon-bridges-texas-moon-nocna-polovica/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/texas-moon-new-ep-vinyl-1-75x75.jpg" alt="Khruangbin &#038; Leon Bridges &#8216;Texas Moon&#8217; &#8211; noćna polovica"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/khruangbin-leon-bridges-texas-moon-nocna-polovica/" title="Permalink to Khruangbin &#038; Leon Bridges &#8216;Texas Moon&#8217; &#8211; noćna polovica" rel="bookmark">Khruangbin &#038; Leon Bridges &#8216;Texas Moon&#8217; &#8211; noćna polovica</a></h3><time class="rpwe-time published" datetime="2022-02-24T06:06:11+00:00">24/02/2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/trophy-jump-feels-emotivne-melodije-kao-slavlje-zivota/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/a2225516272_10-1-75x75.jpg" alt="Trophy Jump &#8216;Feels&#8217; – emotivne melodije kao slavlje života"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/trophy-jump-feels-emotivne-melodije-kao-slavlje-zivota/" title="Permalink to Trophy Jump &#8216;Feels&#8217; – emotivne melodije kao slavlje života" rel="bookmark">Trophy Jump &#8216;Feels&#8217; – emotivne melodije kao slavlje života</a></h3><time class="rpwe-time published" datetime="2022-02-22T08:32:37+00:00">22/02/2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/hram-bijes-sibenik-je-dobio-hip-hop-hram/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/Bijes-front-cover-75x75.jpg" alt="Hram &#8216;Bijes&#8217; &#8211; Šibenik je dobio hip-hop hram"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/hram-bijes-sibenik-je-dobio-hip-hop-hram/" title="Permalink to Hram &#8216;Bijes&#8217; &#8211; Šibenik je dobio hip-hop hram" rel="bookmark">Hram &#8216;Bijes&#8217; &#8211; Šibenik je dobio hip-hop hram</a></h3><time class="rpwe-time published" datetime="2022-02-21T11:11:14+00:00">21/02/2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/eddie-vedder-earthling-srednjestrujaski-album-sredovjecnog-grungera/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/EddieVedderCoverArt_ef1214a1-a4ff-4403-821b-1ff377f383b5_1024x-1-1-75x75.jpg" alt="Eddie Vedder &#8216;Earthling&#8217; – srednjestrujaški album sredovječnog grungera"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/eddie-vedder-earthling-srednjestrujaski-album-sredovjecnog-grungera/" title="Permalink to Eddie Vedder &#8216;Earthling&#8217; – srednjestrujaški album sredovječnog grungera" rel="bookmark">Eddie Vedder &#8216;Earthling&#8217; – srednjestrujaški album sredovječnog grungera</a></h3><time class="rpwe-time published" datetime="2022-02-19T14:00:12+00:00">19/02/2022</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/kranksvester-v-utabanim-stazama/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/02/a1678061687_10-2-75x75.jpg" alt="Krankšvester &#8216;V&#8217; &#8211; utabanim stazama"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/kranksvester-v-utabanim-stazama/" title="Permalink to Krankšvester &#8216;V&#8217; &#8211; utabanim stazama" rel="bookmark">Krankšvester &#8216;V&#8217; &#8211; utabanim stazama</a></h3><time class="rpwe-time published" datetime="2022-02-18T15:01:44+00:00">18/02/2022</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><p><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 --><br />
<ins data-revive-zoneid="1205" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins><br />
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></p>
<p><script src="//cdn.ipromcloud.com/ipromNS.js" async defer></script><br />
<script>
var adTag = Math.round(Math.random() * (new Date()).getTime());
document.write('</p>
<div id="iprom_adtag_'+ adTag +'"></div>
<p>');
window.ipromNS = window.ipromNS || {adTags: []};
ipromNS.adTags.push({
sitePath: ["ravnododna","index"], zoneId: 725,
containerId : 'iprom_adtag_'+ adTag
});
</script></p>
</div>
</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><p><!-- VSTAVITE V VAŠA OGLASNA MESTA: --><br />
<!-- Oglasno mesto: Lebdeči oglas Lokacija: Ravnododna.com / index --><br />
<script src="//cdn.ipromcloud.com/ipromNS.js" async defer></script><img src="data:image/png,iprom" style="display: none" onerror='
(function(img) {
window.ipromNS = window.ipromNS || {adTags: []};
var adTagId = "iprom_adtag_" + Math.round(Math.random() * (new Date()).getTime());
var adHolder = document.createElement("div"); adHolder.id = adTagId;
img.parentNode.insertBefore(adHolder, img);
ipromNS.adTags.push({
sitePath: ["ravnododna","index"], zoneId: 33,
containerId : adTagId,
callback : function(err, ad){}
});
})(this);
'/></p>
</div>
</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><!-- Oglasno mesto: Kvadrat Lokacija: Ravnododna.com / index --><br />
<script src="//cdn.ipromcloud.com/ipromNS.js" async defer></script><img src="data:image/png,iprom" style="display: none" onerror='
(function(img) {
window.ipromNS = window.ipromNS || {adTags: []};
var adTagId = "iprom_adtag_" + Math.round(Math.random() * (new Date()).getTime());
var adHolder = document.createElement("div"); adHolder.id = adTagId;
img.parentNode.insertBefore(adHolder, img);
ipromNS.adTags.push({
sitePath: ["ravnododna","index"], zoneId: 32,
containerId : adTagId,
callback : function(err, ad){}
});
})(this);
'/></p>
</div>
</aside>                                <div class="gutter-sidebar"></div>
</div><!-- .widget-area -->
</div>
</div><!-- #secondary -->        
<div class="clearfix"></div>
</div><!-- .content -->
</div><!-- .container -->
<nav class="post-nav">
<div class="container">
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navigacija objava</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://ravnododna.com/americka-koncertna-scena-bez-potpore-vlade-izgubit-cemo-neovisne-koncertne-prostore-u-zemlji/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Prethodna</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Američka koncertna scena: Bez potpore vlade izgubit ćemo neovisne koncertne prostore u zemlji</span></a></div><div class="nav-next"><a href="https://ravnododna.com/boris-vlastelica-repetitor-jedino-cemu-se-nadam-je-najbrze-moguce-okoncanje-ovog-i-svih-globalnih-ratova/" rel="next"><span class="meta-nav" aria-hidden="true">Sljedeća<i class="fa fa-caret-right"></i></span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Boris Vlastelica (Repetitor): Jedino čemu se nadam je najbrže moguće okončanje ovog i svih globalnih ratova</span></a></div></div>
</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->
<div id="posts-small-wrapper">
<div class="container">
<h3 id="posts-small-heading"><span>Zadnje od Vijesti</span></h3>
<div id="posts-small">
<article id="post-172897" class="post-small small-item post-172897 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-boris-vlastelica tag-glazba tag-repetitor tag-ukrajina"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://ravnododna.com/boris-vlastelica-repetitor-jedino-cemu-se-nadam-je-najbrze-moguce-okoncanje-ovog-i-svih-globalnih-ratova/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/02/DSC_0685-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
</a>        </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2022-02-27T17:13:19+00:00" title="27/02/2022">27/02/2022</time>
</span>
</div><!-- .small-meta -->
<h3 class="small-title"><a href="https://ravnododna.com/boris-vlastelica-repetitor-jedino-cemu-se-nadam-je-najbrze-moguce-okoncanje-ovog-i-svih-globalnih-ratova/">Boris Vlastelica (Repetitor): Jedino čemu se nadam je najbrže moguće okončanje ovog i svih globalnih ratova</a></h3>
</header><!-- .small-header -->
<div class="small-excerpt">
Slijedom jučerašnje objave, frontmen Boris Vlastelica se ponovno oglasio na Facebooku s        </div>
<div class="clearfix"></div>
</section><!-- .small-body -->
<div class="clearfix"></div>
</div></article><!-- .post-small -->
<article id="post-172886" class="post-small small-item post-172886 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-bruce-finkelman tag-dayna-frank tag-glazba tag-koronavirus tag-ross-mckinney-jr tag-squirrel-flower tag-the-emptiy-bottle"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://ravnododna.com/americka-koncertna-scena-bez-potpore-vlade-izgubit-cemo-neovisne-koncertne-prostore-u-zemlji/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-29-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
</a>        </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2022-02-27T16:19:35+00:00" title="27/02/2022">27/02/2022</time>
</span>
</div><!-- .small-meta -->
<h3 class="small-title"><a href="https://ravnododna.com/americka-koncertna-scena-bez-potpore-vlade-izgubit-cemo-neovisne-koncertne-prostore-u-zemlji/">Američka koncertna scena: Bez potpore vlade izgubit ćemo neovisne koncertne prostore u zemlji</a></h3>
</header><!-- .small-header -->
<div class="small-excerpt">
Nezavisni vlasnici dvorana, udruge i umjetnici razgovarali su za NME o tome        </div>
<div class="clearfix"></div>
</section><!-- .small-body -->
<div class="clearfix"></div>
</div></article><!-- .post-small -->
<article id="post-172881" class="post-small small-item post-172881 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-early-years-london tag-glazba tag-tony-lee-king"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://ravnododna.com/tony-lee-king-objavio-album-early-years-london/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/02/fd1cf044-5362-849c-2496-870b95664495-2-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
</a>        </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2022-02-27T14:08:46+00:00" title="27/02/2022">27/02/2022</time>
</span>
</div><!-- .small-meta -->
<h3 class="small-title"><a href="https://ravnododna.com/tony-lee-king-objavio-album-early-years-london/">Tony Lee King objavio album &#8216;Early Years London&#8217;</a></h3>
</header><!-- .small-header -->
<div class="small-excerpt">
Pjesme su snimljen u Londonu u ranoj fazi Tonyjeve karijere. Album objavljuje        </div>
<div class="clearfix"></div>
</section><!-- .small-body -->
<div class="clearfix"></div>
</div></article><!-- .post-small -->
<article id="post-172878" class="post-small small-item post-172878 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-deadrail tag-ghost tag-glazba tag-igor-djeke tag-shpira tag-zlatko-petkovic"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://ravnododna.com/grupa-deadrail-predstavlja-se-singlom-ghost/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/02/31588361_441172412993545_8956819640546230272_n-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
</a>        </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2022-02-27T13:59:11+00:00" title="27/02/2022">27/02/2022</time>
</span>
</div><!-- .small-meta -->
<h3 class="small-title"><a href="https://ravnododna.com/grupa-deadrail-predstavlja-se-singlom-ghost/">Grupa Deadrail predstavlja se singlom &#8216;Ghost&#8217;</a></h3>
</header><!-- .small-header -->
<div class="small-excerpt">
Deadrail je novi blues/rock/electronica projekat novosadskog muzičara Shpire (Trance Balkan Desorganisation, ex-Hain        </div>
<div class="clearfix"></div>
</section><!-- .small-body -->
<div class="clearfix"></div>
</div></article><!-- .post-small -->
<article id="post-172868" class="post-small small-item post-172868 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba category-vijesti-televizija tag-glazba tag-johnny-greenwood tag-peaky-blinders tag-radiohead tag-the-smile tag-thom-yorke tag-tv-serija"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://ravnododna.com/thom-yorke-i-johnny-greenwood-napisali-su-originalnu-glazbu-za-novu-sezonu-serije-peaky-blinders/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/02/New-Project-27-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
</a>        </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2022-02-27T10:49:16+00:00" title="27/02/2022">27/02/2022</time>
</span>
</div><!-- .small-meta -->
<h3 class="small-title"><a href="https://ravnododna.com/thom-yorke-i-johnny-greenwood-napisali-su-originalnu-glazbu-za-novu-sezonu-serije-peaky-blinders/">Thom Yorke i Johnny Greenwood napisali su originalnu glazbu za novu sezonu serije &#8216;Peaky Blinders&#8217;</a></h3>
</header><!-- .small-header -->
<div class="small-excerpt">
Redatelj 'Peaky Blindersa' Anthony Byrne otkrio je da su Thom Yorke i        </div>
<div class="clearfix"></div>
</section><!-- .small-body -->
<div class="clearfix"></div>
</div></article><!-- .post-small -->
</div><!-- #posts-small -->
</div><!-- .container -->
</div><!-- #posts-small-wrapper -->
        </div><!-- #wi-main -->
<div style="text-align: center;">
<div style="width: 100%; margin: 0 auto; background: #fff; color: #fff;"><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="948" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
</div>
<footer id="wi-footer">
<div id="footer-widgets">
<div class="container">
<div class="footer-widgets-inner">
<div class="footer-col">
<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title"><span>Arhiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Odaberi mjesec</option>
<option value='https://ravnododna.com/2022/02/'> veljača 2022 &nbsp;(154)</option>
<option value='https://ravnododna.com/2022/01/'> siječanj 2022 &nbsp;(139)</option>
<option value='https://ravnododna.com/2021/12/'> prosinac 2021 &nbsp;(150)</option>
<option value='https://ravnododna.com/2021/11/'> studeni 2021 &nbsp;(154)</option>
<option value='https://ravnododna.com/2021/10/'> listopad 2021 &nbsp;(166)</option>
<option value='https://ravnododna.com/2021/09/'> rujan 2021 &nbsp;(165)</option>
<option value='https://ravnododna.com/2021/08/'> kolovoz 2021 &nbsp;(150)</option>
<option value='https://ravnododna.com/2021/07/'> srpanj 2021 &nbsp;(138)</option>
<option value='https://ravnododna.com/2021/06/'> lipanj 2021 &nbsp;(155)</option>
<option value='https://ravnododna.com/2021/05/'> svibanj 2021 &nbsp;(151)</option>
<option value='https://ravnododna.com/2021/04/'> travanj 2021 &nbsp;(139)</option>
<option value='https://ravnododna.com/2021/03/'> ožujak 2021 &nbsp;(158)</option>
<option value='https://ravnododna.com/2021/02/'> veljača 2021 &nbsp;(145)</option>
<option value='https://ravnododna.com/2021/01/'> siječanj 2021 &nbsp;(123)</option>
<option value='https://ravnododna.com/2020/12/'> prosinac 2020 &nbsp;(160)</option>
<option value='https://ravnododna.com/2020/11/'> studeni 2020 &nbsp;(156)</option>
<option value='https://ravnododna.com/2020/10/'> listopad 2020 &nbsp;(166)</option>
<option value='https://ravnododna.com/2020/09/'> rujan 2020 &nbsp;(144)</option>
<option value='https://ravnododna.com/2020/08/'> kolovoz 2020 &nbsp;(121)</option>
<option value='https://ravnododna.com/2020/07/'> srpanj 2020 &nbsp;(151)</option>
<option value='https://ravnododna.com/2020/06/'> lipanj 2020 &nbsp;(155)</option>
<option value='https://ravnododna.com/2020/05/'> svibanj 2020 &nbsp;(179)</option>
<option value='https://ravnododna.com/2020/04/'> travanj 2020 &nbsp;(181)</option>
<option value='https://ravnododna.com/2020/03/'> ožujak 2020 &nbsp;(209)</option>
<option value='https://ravnododna.com/2020/02/'> veljača 2020 &nbsp;(144)</option>
<option value='https://ravnododna.com/2020/01/'> siječanj 2020 &nbsp;(147)</option>
<option value='https://ravnododna.com/2019/12/'> prosinac 2019 &nbsp;(141)</option>
<option value='https://ravnododna.com/2019/11/'> studeni 2019 &nbsp;(149)</option>
<option value='https://ravnododna.com/2019/10/'> listopad 2019 &nbsp;(152)</option>
<option value='https://ravnododna.com/2019/09/'> rujan 2019 &nbsp;(149)</option>
<option value='https://ravnododna.com/2019/08/'> kolovoz 2019 &nbsp;(125)</option>
<option value='https://ravnododna.com/2019/07/'> srpanj 2019 &nbsp;(182)</option>
<option value='https://ravnododna.com/2019/06/'> lipanj 2019 &nbsp;(169)</option>
<option value='https://ravnododna.com/2019/05/'> svibanj 2019 &nbsp;(192)</option>
<option value='https://ravnododna.com/2019/04/'> travanj 2019 &nbsp;(169)</option>
<option value='https://ravnododna.com/2019/03/'> ožujak 2019 &nbsp;(152)</option>
<option value='https://ravnododna.com/2019/02/'> veljača 2019 &nbsp;(122)</option>
<option value='https://ravnododna.com/2019/01/'> siječanj 2019 &nbsp;(149)</option>
<option value='https://ravnododna.com/2018/12/'> prosinac 2018 &nbsp;(149)</option>
<option value='https://ravnododna.com/2018/11/'> studeni 2018 &nbsp;(168)</option>
<option value='https://ravnododna.com/2018/10/'> listopad 2018 &nbsp;(166)</option>
<option value='https://ravnododna.com/2018/09/'> rujan 2018 &nbsp;(142)</option>
<option value='https://ravnododna.com/2018/08/'> kolovoz 2018 &nbsp;(148)</option>
<option value='https://ravnododna.com/2018/07/'> srpanj 2018 &nbsp;(171)</option>
<option value='https://ravnododna.com/2018/06/'> lipanj 2018 &nbsp;(165)</option>
<option value='https://ravnododna.com/2018/05/'> svibanj 2018 &nbsp;(181)</option>
<option value='https://ravnododna.com/2018/04/'> travanj 2018 &nbsp;(169)</option>
<option value='https://ravnododna.com/2018/03/'> ožujak 2018 &nbsp;(191)</option>
<option value='https://ravnododna.com/2018/02/'> veljača 2018 &nbsp;(167)</option>
<option value='https://ravnododna.com/2018/01/'> siječanj 2018 &nbsp;(130)</option>
<option value='https://ravnododna.com/2017/12/'> prosinac 2017 &nbsp;(96)</option>
<option value='https://ravnododna.com/2017/11/'> studeni 2017 &nbsp;(129)</option>
<option value='https://ravnododna.com/2017/10/'> listopad 2017 &nbsp;(141)</option>
<option value='https://ravnododna.com/2017/09/'> rujan 2017 &nbsp;(136)</option>
<option value='https://ravnododna.com/2017/08/'> kolovoz 2017 &nbsp;(111)</option>
<option value='https://ravnododna.com/2017/07/'> srpanj 2017 &nbsp;(99)</option>
<option value='https://ravnododna.com/2017/06/'> lipanj 2017 &nbsp;(136)</option>
<option value='https://ravnododna.com/2017/05/'> svibanj 2017 &nbsp;(165)</option>
<option value='https://ravnododna.com/2017/04/'> travanj 2017 &nbsp;(133)</option>
<option value='https://ravnododna.com/2017/03/'> ožujak 2017 &nbsp;(125)</option>
<option value='https://ravnododna.com/2017/02/'> veljača 2017 &nbsp;(141)</option>
<option value='https://ravnododna.com/2017/01/'> siječanj 2017 &nbsp;(131)</option>
<option value='https://ravnododna.com/2016/12/'> prosinac 2016 &nbsp;(144)</option>
<option value='https://ravnododna.com/2016/11/'> studeni 2016 &nbsp;(163)</option>
<option value='https://ravnododna.com/2016/10/'> listopad 2016 &nbsp;(134)</option>
<option value='https://ravnododna.com/2016/09/'> rujan 2016 &nbsp;(120)</option>
<option value='https://ravnododna.com/2016/08/'> kolovoz 2016 &nbsp;(130)</option>
<option value='https://ravnododna.com/2016/07/'> srpanj 2016 &nbsp;(113)</option>
<option value='https://ravnododna.com/2016/06/'> lipanj 2016 &nbsp;(118)</option>
<option value='https://ravnododna.com/2016/05/'> svibanj 2016 &nbsp;(155)</option>
<option value='https://ravnododna.com/2016/04/'> travanj 2016 &nbsp;(138)</option>
<option value='https://ravnododna.com/2016/03/'> ožujak 2016 &nbsp;(133)</option>
<option value='https://ravnododna.com/2016/02/'> veljača 2016 &nbsp;(110)</option>
<option value='https://ravnododna.com/2016/01/'> siječanj 2016 &nbsp;(108)</option>
<option value='https://ravnododna.com/2015/12/'> prosinac 2015 &nbsp;(101)</option>
<option value='https://ravnododna.com/2015/11/'> studeni 2015 &nbsp;(135)</option>
<option value='https://ravnododna.com/2015/10/'> listopad 2015 &nbsp;(106)</option>
<option value='https://ravnododna.com/2015/09/'> rujan 2015 &nbsp;(113)</option>
<option value='https://ravnododna.com/2015/08/'> kolovoz 2015 &nbsp;(102)</option>
<option value='https://ravnododna.com/2015/07/'> srpanj 2015 &nbsp;(97)</option>
<option value='https://ravnododna.com/2015/06/'> lipanj 2015 &nbsp;(130)</option>
<option value='https://ravnododna.com/2015/05/'> svibanj 2015 &nbsp;(102)</option>
<option value='https://ravnododna.com/2015/04/'> travanj 2015 &nbsp;(93)</option>
<option value='https://ravnododna.com/2015/03/'> ožujak 2015 &nbsp;(126)</option>
<option value='https://ravnododna.com/2015/02/'> veljača 2015 &nbsp;(94)</option>
<option value='https://ravnododna.com/2015/01/'> siječanj 2015 &nbsp;(78)</option>
<option value='https://ravnododna.com/2014/12/'> prosinac 2014 &nbsp;(99)</option>
<option value='https://ravnododna.com/2014/11/'> studeni 2014 &nbsp;(93)</option>
<option value='https://ravnododna.com/2014/10/'> listopad 2014 &nbsp;(88)</option>
<option value='https://ravnododna.com/2014/09/'> rujan 2014 &nbsp;(102)</option>
<option value='https://ravnododna.com/2014/08/'> kolovoz 2014 &nbsp;(74)</option>
<option value='https://ravnododna.com/2014/07/'> srpanj 2014 &nbsp;(77)</option>
<option value='https://ravnododna.com/2014/06/'> lipanj 2014 &nbsp;(97)</option>
<option value='https://ravnododna.com/2014/05/'> svibanj 2014 &nbsp;(99)</option>
<option value='https://ravnododna.com/2014/04/'> travanj 2014 &nbsp;(94)</option>
<option value='https://ravnododna.com/2014/03/'> ožujak 2014 &nbsp;(101)</option>
<option value='https://ravnododna.com/2014/02/'> veljača 2014 &nbsp;(97)</option>
<option value='https://ravnododna.com/2014/01/'> siječanj 2014 &nbsp;(92)</option>
<option value='https://ravnododna.com/2013/12/'> prosinac 2013 &nbsp;(82)</option>
<option value='https://ravnododna.com/2013/11/'> studeni 2013 &nbsp;(89)</option>
<option value='https://ravnododna.com/2013/10/'> listopad 2013 &nbsp;(92)</option>
<option value='https://ravnododna.com/2013/09/'> rujan 2013 &nbsp;(78)</option>
<option value='https://ravnododna.com/2013/08/'> kolovoz 2013 &nbsp;(70)</option>
<option value='https://ravnododna.com/2013/07/'> srpanj 2013 &nbsp;(110)</option>
<option value='https://ravnododna.com/2013/06/'> lipanj 2013 &nbsp;(103)</option>
<option value='https://ravnododna.com/2013/05/'> svibanj 2013 &nbsp;(112)</option>
<option value='https://ravnododna.com/2013/04/'> travanj 2013 &nbsp;(119)</option>
<option value='https://ravnododna.com/2013/03/'> ožujak 2013 &nbsp;(129)</option>
<option value='https://ravnododna.com/2013/02/'> veljača 2013 &nbsp;(125)</option>
<option value='https://ravnododna.com/2013/01/'> siječanj 2013 &nbsp;(107)</option>
<option value='https://ravnododna.com/2012/12/'> prosinac 2012 &nbsp;(92)</option>
<option value='https://ravnododna.com/2012/11/'> studeni 2012 &nbsp;(92)</option>
<option value='https://ravnododna.com/2012/10/'> listopad 2012 &nbsp;(100)</option>
<option value='https://ravnododna.com/2012/09/'> rujan 2012 &nbsp;(88)</option>
<option value='https://ravnododna.com/2012/08/'> kolovoz 2012 &nbsp;(46)</option>
<option value='https://ravnododna.com/2012/07/'> srpanj 2012 &nbsp;(68)</option>
<option value='https://ravnododna.com/2012/06/'> lipanj 2012 &nbsp;(82)</option>
<option value='https://ravnododna.com/2012/05/'> svibanj 2012 &nbsp;(78)</option>
<option value='https://ravnododna.com/2012/04/'> travanj 2012 &nbsp;(91)</option>
<option value='https://ravnododna.com/2012/03/'> ožujak 2012 &nbsp;(118)</option>
<option value='https://ravnododna.com/2012/02/'> veljača 2012 &nbsp;(82)</option>
<option value='https://ravnododna.com/2012/01/'> siječanj 2012 &nbsp;(98)</option>
<option value='https://ravnododna.com/2011/12/'> prosinac 2011 &nbsp;(106)</option>
<option value='https://ravnododna.com/2011/11/'> studeni 2011 &nbsp;(115)</option>
<option value='https://ravnododna.com/2011/10/'> listopad 2011 &nbsp;(128)</option>
<option value='https://ravnododna.com/2011/09/'> rujan 2011 &nbsp;(105)</option>
<option value='https://ravnododna.com/2011/08/'> kolovoz 2011 &nbsp;(77)</option>
<option value='https://ravnododna.com/2011/07/'> srpanj 2011 &nbsp;(87)</option>
<option value='https://ravnododna.com/2011/06/'> lipanj 2011 &nbsp;(94)</option>
<option value='https://ravnododna.com/2011/05/'> svibanj 2011 &nbsp;(91)</option>
<option value='https://ravnododna.com/2011/04/'> travanj 2011 &nbsp;(86)</option>
<option value='https://ravnododna.com/2011/03/'> ožujak 2011 &nbsp;(28)</option>
<option value='https://ravnododna.com/2011/02/'> veljača 2011 &nbsp;(2)</option>
</select>
</aside>                    
</div><!-- .footer-col -->
<div class="footer-col">
<aside id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Kontakt</span></h3>			<div class="textwidget"><p>Nakladnik portala:</p>
<p><strong>Udruga Jedna nova poruka</strong><br />
Zagreb</p>
<p><strong>Uredništvo:</strong><br />
<a href="/cdn-cgi/l/email-protection#60151205040e091314160f201201160e0f040f040e014e030f0d"><span class="__cf_email__" data-cfemail="64111601000a0d1710120b241605120a0b000b000a054a070b09">[email&#160;protected]</span></a></p>
<p><strong>Glavni urednik:</strong><br />
<a href="/cdn-cgi/l/email-protection#81fbeef3e0efaff2f5e0ebe2e8e2c1f3e0f7efeee5eee5efe0afe2eeec"><span class="__cf_email__" data-cfemail="116b7e63707f3f6265707b727872516370677f7e757e757f703f727e7c">[email&#160;protected]</span></a></p>
</div>
</aside>                    
</div><!-- .footer-col -->
<div class="footer-col">
<aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>O nama</span></h3>			<div class="textwidget"><p><a href="/index.php/o-nama/">Portal Ravno do dna pokrenut je 26. ožujka 2011. godine. Sama ideja se u glavama trojice frustriranih pregalaca u korporativnom mediju rodila koji mjesec ranije, na redovitom ručku u gostionici s gotovim jelima negdje na Remetinečkoj cesti. </a></p>
</div>
</aside>                    
</div><!-- .footer-col -->
<div class="footer-col">
<aside id="text-5" class="widget widget_text"><h3 class="widget-title"><span>Impressum</span></h3>			<div class="textwidget"><p><a href="/index.php/impressum/"><strong>Ravno do dna</strong><em> – Magazin pop kulture</em></a></p>
<p><strong>ISSN 1848-8331</strong></p>
<p>Uredništvo:</p>
<p>Glavni urednik: <strong>Zoran Stajčić,</strong></p>
<p>Zamjenik glavnog urednika:<strong> Marko Podrug</strong><strong><br />
</strong></p>
<p><a href="https://ravnododna.com/o-kolacicima/" target="_blank" rel="noopener">O kolačićima / pravilo privatnosti</a></p>
</div>
</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//cdn.ipromcloud.com/ipromNS.js" async defer></script><img style="display: none;" /></p>
<p><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 --><br />
<ins data-revive-zoneid="948" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins><br />
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></p>
<p><!-- INSERT INTO WEBSITE FOOTER: --><br />
<script>
_ipromNS('load');
</script></p>
</div>
</aside>                    
</div><!-- .footer-col -->
<div class="clearfix"></div>
<div class="line line1"></div>
<div class="line line2"></div>
<div class="line line3"></div>
</div><!-- .footer-widgets-inner -->
</div><!-- .container -->
</div><!-- #footer-widgets -->
<div id="footer-bottom" role="contentinfo">
<div class="container">
<div id="footer-social" class="social-list">
<ul>
<li class="li-facebook-square"><a href="https://www.facebook.com/RavnoDoDna/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
<li class="li-twitter"><a href="https://twitter.com/ravnododna" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li class="li-google-plus"><a href="https://plus.google.com/116346509273979949086" target="_blank" rel="alternate" title="Google+"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
<li class="li-envelope"><a href="/cdn-cgi/l/email-protection#dbfee9ebaea9bebfb5b2a8afadb49ba9baadb5b4bfb4bfb5baf5b8b4b6" target="_blank" rel="alternate" title="Email"><i class="fa fa-envelope"></i> <span>Email</span></a></li>
<li class="li-rss"><a href="https://ravnododna.com/feed/rss2/" target="_blank" rel="alternate" title="Feed"><i class="fa fa-rss"></i> <span>Feed</span></a></li>
</ul>
</div><!-- #footer-social -->
<div class="footer-search-container">
<div class="footer-search" id="footer-search">
<form action="https://ravnododna.com" method="get">
<input type="text" name="s" class="s" value="" placeholder="Tražilica" />
<button class="submit" type="submit"><i class="fa fa-search"></i></button>
</form><!-- .searchform -->
</div><!-- #footer-search -->
</div><!-- .footer-search-container -->
<p class="copyright">© 2021 Ravno Do Dna. All rights reserved. Sva prava pridržana. 
</p>
</div><!-- .container -->    
</div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->
</div><!-- #wi-wrapper -->
<div class="clearfix"></div>
</div><!-- #wi-all -->
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=229313600434095&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>	
<script type="text/javascript" alt='evo_map_styles'>
/*<![CDATA[*/
var gmapstyles = 'default';
/* ]]> */
</script>		
<script>
( function ( body ) {
'use strict';
body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
} )( document.body );
</script>
<div id="backtotop" class="backtotop">
<span class="go">Idi na</span>
<span class="top">Vrh</span>
</div><!-- #backtotop -->
<aside id="content-dock">
<h3 class="dock-title">Pročitaj još</h3>
<div class="dock-posts">
<article id="post-172897" class="post-dock post-172897 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-boris-vlastelica tag-glazba tag-repetitor tag-ukrajina">
<div class="post-inner">
<figure class="post-dock-thumbnail">
<a href="https://ravnododna.com/boris-vlastelica-repetitor-jedino-cemu-se-nadam-je-najbrze-moguce-okoncanje-ovog-i-svih-globalnih-ratova/">                <img width="150" height="150" src="https://ravnododna.com/wp-content/uploads/2022/02/DSC_0685-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/02/DSC_0685-1-150x150.jpg 150w, https://ravnododna.com/wp-content/uploads/2022/02/DSC_0685-1-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />            
</a>        </figure>
<section class="post-dock-body">
<div class="post-dock-content">
<header class="post-dock-header">
<h3 class="post-dock-title"><a href="https://ravnododna.com/boris-vlastelica-repetitor-jedino-cemu-se-nadam-je-najbrze-moguce-okoncanje-ovog-i-svih-globalnih-ratova/">Boris Vlastelica (Repetitor): Jedino čemu se nadam je najbrže moguće okončanje ovog i svih globalnih ratova</a></h3>
</header><!-- .post-dock-header -->
<div class="post-dock-excerpt">
<p>Slijedom jučerašnje objave, frontmen Boris Vlastelica se ponovno oglasio na</p>
</div><!-- .post-dock-excerpt -->
<div class="clearfix"></div>
</div><!-- .post-dock-content -->
</section><!-- .post-dock-body -->
<div class="clearfix"></div>
</div><!-- .post -->
</article><!-- .post-dock -->
<article id="post-172886" class="post-dock post-172886 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-bruce-finkelman tag-dayna-frank tag-glazba tag-koronavirus tag-ross-mckinney-jr tag-squirrel-flower tag-the-emptiy-bottle">
<div class="post-inner">
<figure class="post-dock-thumbnail">
<a href="https://ravnododna.com/americka-koncertna-scena-bez-potpore-vlade-izgubit-cemo-neovisne-koncertne-prostore-u-zemlji/">                <img width="150" height="150" src="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-29-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-29-150x150.jpg 150w, https://ravnododna.com/wp-content/uploads/2022/02/Bez-naslova-29-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />            
</a>        </figure>
<section class="post-dock-body">
<div class="post-dock-content">
<header class="post-dock-header">
<h3 class="post-dock-title"><a href="https://ravnododna.com/americka-koncertna-scena-bez-potpore-vlade-izgubit-cemo-neovisne-koncertne-prostore-u-zemlji/">Američka koncertna scena: Bez potpore vlade izgubit ćemo neovisne koncertne prostore u zemlji</a></h3>
</header><!-- .post-dock-header -->
<div class="post-dock-excerpt">
<p>Nezavisni vlasnici dvorana, udruge i umjetnici razgovarali su za NME</p>
</div><!-- .post-dock-excerpt -->
<div class="clearfix"></div>
</div><!-- .post-dock-content -->
</section><!-- .post-dock-body -->
<div class="clearfix"></div>
</div><!-- .post -->
</article><!-- .post-dock -->
</div><!-- .dock-posts -->
<button class="close">
<i class="fa fa-close"></i>
</button>
</aside><!-- #content-dock -->
<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Sljede\u0107a","previous":"Prethodna"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"dayNamesShort":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"],"dayNamesMin":["N","P","U","S","\u010c","P","S"],"monthNames":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"monthNamesShort":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"nextText":"Sljede\u0107a","prevText":"Prev","currentText":"Today","closeText":"Done"}};var tribe_system_info = {"sysinfo_optin_nonce":"883c20c277","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */ </script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
<div class="evo_content_in">													
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>							
</div>
</div>
</div><!-- <link rel='stylesheet' id='dashicons-css'  href='https://ravnododna.com/wp-includes/css/dashicons.min.css?ver=4.9.19' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='https://ravnododna.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.19' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ravnododna.com/wp-content/cache/wpfc-minified/79ob96up/hnoc6.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"d437065ee3","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Prethodna","next":"Sljede\u0107a"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.3'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php","postnonce":"6f479041f2"};
/* ]]> */
</script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.2.9'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.0'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-includes/js/wp-embed.min.js?ver=4.9.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sljede\u0107e >","prev":"< Prethodno","image":"Slika","of":"od","close":"Zatvori","noiframes":"Ova mogu\u0107nost zahtijeva inline frame-ove. Prikaz iframe-ova je isklju\u010den ili ih va\u0161 preglednik ne podr\u017eava.","loadingAnimation":"https:\/\/ravnododna.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
</body>
<div style="text-align: center;">
</div>
</html><!-- WP Fastest Cache file was created in 1.9505300521851 seconds, on 27-02-22 17:15:09 --><!-- via php -->