<!DOCTYPE html>
<html lang="hr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://ravnododna.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://ravnododna.com/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>Najbolji koncerti 2022. &#8211; ravnododna</title>
		<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:20% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}		</style>
		<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ravnododna &raquo; Kanal" href="https://ravnododna.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ravnododna &raquo; Kanal komentara" href="https://ravnododna.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ravnododna &raquo; Najbolji koncerti 2022. Kanal komentara" href="https://ravnododna.com/najbolji-koncerti-2022/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-22345760-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ravnododna.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://ravnododna.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://ravnododna.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://ravnododna.com/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ravnododna.com/wp-content/themes/fox/style.min.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='https://ravnododna.com/wp-content/themes/fox/css/responsive.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C700%7CRoboto%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//ravnododna.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//ravnododna.com/wp-content/plugins/eventON/assets/fonts/all.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//ravnododna.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://ravnododna.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://ravnododna.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://ravnododna.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='myStyleSheets-css'  href='https://ravnododna.com/wp-content/plugins/wp-latest-posts/css/wplp_front.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=4.9.22' type='text/css' media='all' />
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.0'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/ravnododna.com","hash_tracking":"false","ua":"UA-22345760-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/ravnododna.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"188214","token":"e2512dc241","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.0'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php","security":"0e526edc41","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/ravnododna.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/ravnododna.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.2'></script>
<link rel='https://api.w.org/' href='https://ravnododna.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ravnododna.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ravnododna.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.22" />
<link rel="canonical" href="https://ravnododna.com/najbolji-koncerti-2022/" />
<link rel='shortlink' href='https://ravnododna.com/?p=188214' />
<link rel="alternate" type="application/json+oembed" href="https://ravnododna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fravnododna.com%2Fnajbolji-koncerti-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ravnododna.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fravnododna.com%2Fnajbolji-koncerti-2022%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="229313600434095"/><meta name="generator" content="Site Kit by Google 1.82.0" /><meta property="og:image" content="https://ravnododna.com/wp-content/uploads/2022/12/GRR2678-1-800x533.jpg"/>
<meta property="og:image:secure_url" content="https://ravnododna.com/wp-content/uploads/2022/12/GRR2678-1-800x533.jpg" />
<style type="text/css">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</style>

<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->


<!-- EventON Version -->
<meta name="generator" content="EventON 4.0.6" />


		<script>
		  window.fbAsyncInit = function() {
			FB.init({
			  appId      : '229313600434095',
			  xfbml      : true,
			  version    : 'v2.7'
			});
		  };

		  (function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = '//connect.facebook.net/hr/sdk.js';
			 fjs.parentNode.insertBefore(js, fjs);
		   }(document, 'script', 'facebook-jssdk'));
		</script>

		<link rel="icon" href="https://ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-45x45.jpg" sizes="32x32" />
<link rel="icon" href="https://ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-360x360.jpg" />
<meta name="msapplication-TileImage" content="https://ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-360x360.jpg" />

<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="hr_HR"/>
  <meta property="og:site_name" content="ravnododna"/>
  <meta property="og:title" content="Najbolji koncerti 2022."/>
  <meta property="og:url" content="https://ravnododna.com/najbolji-koncerti-2022/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Nakon dvije pandemijske godine kad su glazbeni nastupi bili rijetka pojava, ove godine ponovno izdvajamo listu najboljih koncerta u Hrvatskoj. Naša redakcija izdvojila je dvadeset izvanrednih gigova koje niste smjeli propustiti, a na ovoj listi poredani su kronološki, kao kratko putovanje kroz prote"/>
  <meta property="og:image" content="https://ravnododna.com/wp-content/uploads/2022/12/GRR2678-1-800x533.jpg"/>
  <meta property="article:published_time" content="2022-12-25T09:07:41+00:00"/>
  <meta property="article:modified_time" content="2022-12-25T09:46:27+00:00" />
  <meta property="og:updated_time" content="2022-12-25T09:46:27+00:00" />
  <meta property="article:section" content="Izdvojeno"/>
  <meta property="article:section" content="Tema"/>
  <meta property="article:section" content="Tema - glazba"/>
  <meta property="article:publisher" content="https://hr-hr.facebook.com/RavnoDoDna/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Najbolji koncerti 2022."/>
  <meta itemprop="headline" content="Najbolji koncerti 2022."/>
  <meta itemprop="description" content="Nakon dvije pandemijske godine kad su glazbeni nastupi bili rijetka pojava, ove godine ponovno izdvajamo listu najboljih koncerta u Hrvatskoj. Naša redakcija izdvojila je dvadeset izvanrednih gigova koje niste smjeli propustiti, a na ovoj listi poredani su kronološki, kao kratko putovanje kroz prote"/>
  <meta itemprop="image" content="https://ravnododna.com/wp-content/uploads/2022/12/GRR2678-1-800x533.jpg"/>
  <meta itemprop="datePublished" content="2022-12-25"/>
  <meta itemprop="dateModified" content="2022-12-25T09:46:27+00:00" />
  <meta itemprop="author" content="RDD"/>
  <link rel="publisher" href="https://plus.google.com/116346509273979949086"/>
  <!--<meta itemprop="publisher" content="ravnododna"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Najbolji koncerti 2022."/>
  <meta name="twitter:url" content="https://ravnododna.com/najbolji-koncerti-2022/"/>
  <meta name="twitter:description" content="Nakon dvije pandemijske godine kad su glazbeni nastupi bili rijetka pojava, ove godine ponovno izdvajamo listu najboljih koncerta u Hrvatskoj. Naša redakcija izdvojila je dvadeset izvanrednih gigova koje niste smjeli propustiti, a na ovoj listi poredani su kronološki, kao kratko putovanje kroz prote"/>
  <meta name="twitter:image" content="https://ravnododna.com/wp-content/uploads/2022/12/GRR2678-1-800x533.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
	
    
<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://ravnododna.matomo.cloud/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src='//cdn.matomo.cloud/ravnododna.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
	


	
	<!DOCTYPE html>
<html>
<style>
img {
  display: block;
  margin-left: auto;
  margin-right: auto;
}
</style>

<!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="949" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script>
	
	

</html>

</head>

<body class="post-template-default single single-post postid-188214 single-format-standard izdvojeno tema tema-glazba disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-93975" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.ravnododna.com/"><span>Naslovnica</span></a></li>
<li id="menu-item-93736" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/vijesti/"><span>Vijesti</span></a></li>
<li id="menu-item-93743" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/osvrt/"><span>Osvrt</span></a></li>
<li id="menu-item-93737" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/intervju/"><span>Intervju</span></a></li>
<li id="menu-item-93738" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/komentar/"><span>Komentar</span></a></li>
<li id="menu-item-93989" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/izvjesce/"><span>Izvješće</span></a></li>
<li id="menu-item-93742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/kolumna/"><span>Kolumna</span></a></li>
<li id="menu-item-93992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/recenzija/"><span>Recenzija</span></a></li>
<li id="menu-item-93993" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/reportaza/"><span>Reportaža</span></a></li>
<li id="menu-item-93988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://ravnododna.com/category/tema/"><span>Tema</span></a></li>
<li id="menu-item-93987" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://ravnododna.com/category/galerija/"><span>Galerija</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="https://ravnododna.com">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="https://ravnododna.com/" rel="home">
                                
                                    <img src="https://www.ravnododna.com/wp-content/uploads/2018/11/rdd_header_1020.png" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">
			
			<script>
    (function(a,g,b,c){a[c]=a[c]||function(){
        "undefined"!==typeof a.ipromNS&&a.ipromNS.execute?a.ipromNS.execute(arguments):(a[c].q=a[c].q||[]).push(arguments)};
        var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
            var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
            d.src="https://cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
        sitePath      : ['ravnododna','index'],  /*second value of sitePath array is equal to SID*/
        cookieConsent : false /*based on site cookie policy*/
    });
</script>
			
			<!-- Vstavite v prostor za oglasno mesto: Lebdeči oglas [ID: 33] -->
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33)</script></div>
	
			

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
                        
            <header class="post-header">
            
                <h1 class="post-title single-title">Najbolji koncerti 2022.</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2022-12-25T09:07:41+00:00">25/12/2022</time>
                    </span><!-- .meta-date -->
                    
                    
                                        <span class="meta-author">
                        <a href="https://ravnododna.com/author/gaston/" rel="author">RDD</a>                    </span><!-- .meta-author -->
                    
                </div><!-- .post-header-meta -->
	
            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
<b><p>Nakon dvije pandemijske godine kad su glazbeni nastupi bili rijetka pojava, ove godine ponovno izdvajamo listu najboljih koncerta u Hrvatskoj. Naša redakcija izdvojila je dvadeset izvanrednih gigova koje niste smjeli propustiti, a na ovoj listi poredani su kronološki, kao kratko putovanje kroz proteklu koncertnu godinu od proljetnog povratka na &#8216;staro normalno&#8217;, pa sve do prosinca.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://ravnododna.com/najbolji-koncerti-2022/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_square_count heateor_sss_facebook_share_count">&nbsp;</span><div class="fb-share-button" data-href="https://ravnododna.com/najbolji-koncerti-2022/?fbclid=IwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY" data-layout="button_count"></div></a><a style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_square_count heateor_sss_facebook_like_count">&nbsp;</span><div class="fb-like" data-href="https://ravnododna.com/najbolji-koncerti-2022/?fbclid=IwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://ravnododna.com/najbolji-koncerti-2022/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fravnododna.com%2Fnajbolji-koncerti-2022%2F%3Ffbclid%3DIwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fravnododna.com%2Fnajbolji-koncerti-2022%2F%3Ffbclid%3DIwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY&redirect_uri=https%3A%2F%2Fravnododna.com%2Fnajbolji-koncerti-2022%2F%3Ffbclid%3DIwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/ravnododnacom" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Najbolji%20koncerti%202022. https%3A%2F%2Fravnododna.com%2Fnajbolji-koncerti-2022%2F%3Ffbclid%3DIwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fravnododna.com%2Fnajbolji-koncerti-2022%2F%3Ffbclid%3DIwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY&title=Najbolji%20koncerti%202022." title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div></b>
                    <figure id="attachment_188215" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-188215" src="https://ravnododna.com/wp-content/uploads/2022/12/GRR2678-1-800x533-800x533.jpg" alt="" width="800" height="533" srcset="https://ravnododna.com/wp-content/uploads/2022/12/GRR2678-1-800x533.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/12/GRR2678-1-800x533-768x512.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/12/GRR2678-1-800x533-480x320.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/12/GRR2678-1-800x533-750x500.jpg 750w, https://ravnododna.com/wp-content/uploads/2022/12/GRR2678-1-800x533-360x240.jpg 360w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Pipsi na Šalati (foto: Vedran Metelko)</figcaption></figure>
<p><a href="https://ravnododna.com/damir-avdic-u-mocvari-sotonski-stihovi-razjarenog-pjesnika/"><strong>Damir Avdić u Močvari, 6. svibnja</strong></a></p>
<figure id="attachment_175775" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-175775" src="https://ravnododna.com/wp-content/uploads/2022/05/GRR7386-1-800x532.jpg" alt="" width="800" height="532" srcset="https://ravnododna.com/wp-content/uploads/2022/05/GRR7386-1-800x532.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/05/GRR7386-1-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/05/GRR7386-1-480x319.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/05/GRR7386-1-752x500.jpg 752w, https://ravnododna.com/wp-content/uploads/2022/05/GRR7386-1-360x239.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/05/GRR7386-1.jpg 1048w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Damir Avdić u Močvari (Foto: Vedran Metelko)</figcaption></figure>
<p>Koncerti <strong>Damira Avdića</strong> gotovo su kao okupljanja nekakvog kulta ili sekte čiji su sljedbenici došli kako bi im otvorio oči i otkrio sve ono čega su možda i sami svjesni, ali o čemu pokušavaju ne razmišljati. Tako je bilo i u svibnju u Močvari, gdje je raspoloženje u publici, istini za volju, bilo skoro pa obrnuto proporcionalno turobnoj tematici pjesama ‘najgnjevnijeg pjesnika Balkana’.</p>
<p><a href="https://ravnododna.com/vecer-kad-je-bad-daughter-dosla-u-grad/"><strong>Bad Daughter u Pogonu Jedinstvo, 7. svibnja</strong></a></p>
<figure id="attachment_175871" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-175871" src="https://ravnododna.com/wp-content/uploads/2022/05/GRR8119-2-1-800x532.jpg" alt="" width="800" height="532" srcset="https://ravnododna.com/wp-content/uploads/2022/05/GRR8119-2-1-800x532.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/05/GRR8119-2-1-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/05/GRR8119-2-1-480x319.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/05/GRR8119-2-1-752x500.jpg 752w, https://ravnododna.com/wp-content/uploads/2022/05/GRR8119-2-1-360x239.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/05/GRR8119-2-1.jpg 1048w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Bad Daughter u Pogonu Jedinstvo (photo: Vedran Metelko)</figcaption></figure>
<p>Dugo ne vidjesmo da nam se pred očima i ušima kristalizira potpuno novi i zaokruženi glazbeni projekt s prvim nastupom.<strong> Dunja Ercegović</strong> upravo je to uspjela dan nakon Damira Avdića u Pogonu Jedinstvo. <strong>Bad Daughter</strong> je ‘rođena’ uživo pred očima i ušima u najmanju ruku iznenađenog, a potom i oduševljenog auditorija.</p>
<p><a href="https://ravnododna.com/dead-can-dance-u-lisinskom-bezvremenska-magija/"><strong>Dead Can Dance u Lisinskom, 11. svibnja</strong></a></p>
<figure id="attachment_176105" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-176105" src="https://ravnododna.com/wp-content/uploads/2022/05/GRR9746-1-800x532.jpg" alt="" width="800" height="532" srcset="https://ravnododna.com/wp-content/uploads/2022/05/GRR9746-1-800x532.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/05/GRR9746-1-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/05/GRR9746-1-480x319.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/05/GRR9746-1-752x500.jpg 752w, https://ravnododna.com/wp-content/uploads/2022/05/GRR9746-1-360x239.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/05/GRR9746-1.jpg 1048w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Dead Can Dance u Lisinskom (Foto: Vedran Metelko)</figcaption></figure>
<p>Dvije duge pandemijske godine Zagreb je čekao na ovaj koncert i konačno ga je dočekao.. Bila je to potpuna posvećenost glazbi, nešto poput odavanja počasti tom ‘čudu zvuka’ kojim je homo sapiens opsjednut vjerojatno otkad postoji. Skoro kao oživljavanje nekog drevnog obreda, iako osim glazbe nije bilo ničeg drugog što bi skretalo pozornost s nje.<strong> Dead Can Dance</strong> nosi tu epiku u sebi. Ona je njen nerazdvojni faktor.</p>
<p><a href="https://ravnododna.com/damirov-django-group-u-lisinskom-mali-festival-uspomena/"><strong>Damirov Django Group u Lisinskom, 18. svibnja</strong></a></p>
<figure id="attachment_176525" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-176525" src="https://ravnododna.com/wp-content/uploads/2022/05/GRR1548-800x450.jpg" alt="" width="800" height="450" srcset="https://ravnododna.com/wp-content/uploads/2022/05/GRR1548-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/05/GRR1548-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/05/GRR1548-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/05/GRR1548-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/05/GRR1548-360x203.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/05/GRR1548.jpg 1020w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Miro Ungar i Damirov Django Group u Lisinskom (foto: Vedran Metelko)</figcaption></figure>
<p>Sisački gitaristički virtuoz <strong>Damir Kukuruzović</strong> bio je možda i najistaknutiji domaći majstor gypsy jazz stila, no bio je i čovjek velika srca i zarazno vedrog raspoloženja, što je ostavilo jednak trag na sve one koji su ga znali, kao što je i njegovo sviračko umijeće očaravalo njegovu publiku. I jedni i drugi doživjeli su velik šok kada je na kraju 2020. Damir podlegao posljedicama koronavirusa i ostavio rupu na glazbenoj sceni napustivši ovozemaljsko postojanje.<br />
Koncert koji mu je u čast u Lisinskom održao njegov sastav u društvu brojnih gostiju bio je jedan od najboljih ovoga proljeća.</p>
<p><a href="https://ravnododna.com/poceo-15-inmusic-vecer-s-tri-headlinera/">IDLES na INmusic Festivalu, 21. lipnja</a></p>
<figure id="attachment_178184" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-178184" src="https://ravnododna.com/wp-content/uploads/2022/06/GRR0892-1-800x450.jpg" alt="" width="800" height="450" srcset="https://ravnododna.com/wp-content/uploads/2022/06/GRR0892-1-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/06/GRR0892-1-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/06/GRR0892-1-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/06/GRR0892-1-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/06/GRR0892-1-360x203.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/06/GRR0892-1.jpg 1020w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Idles na 15. INmusic Festivalu (foto: Vedran Metelko)</figcaption></figure>
<p>Nakon dvije godine čekanja zbog pandemije, INmusic festival je ponovno otvorio svoja vrata i priredio odličan start u kojem je dominirao nastup britanskih <strong>IDLES</strong>. Za vrijeme njihovog koncerta INmusic nije bio samo puka zabava za mase, već je odaslana poruka narativa prizivanja svijesti o suživotu upravo u vrijeme ratnih previranja na Starom kontinentu. Kompletni IDLES odašilju tu poruku gradnje novih vrijednost u kojem ni na osobnom planu svaki od njih ne želi nikoga, kao mi volimo reći, zajebati.</p>
<p><a href="https://ravnododna.com/15-inmusic-dan-drugi-samo-je-jedan-kralj/"><strong>Nick Cave &amp; The Bad Seeds na INmusic Festivalu, 22. lipnja</strong></a></p>
<figure id="attachment_178225" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-178225" src="https://ravnododna.com/wp-content/uploads/2022/06/GRR2259-1-800x532.jpg" alt="" width="800" height="532" srcset="https://ravnododna.com/wp-content/uploads/2022/06/GRR2259-1-800x532.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/06/GRR2259-1-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/06/GRR2259-1-480x319.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/06/GRR2259-1-752x500.jpg 752w, https://ravnododna.com/wp-content/uploads/2022/06/GRR2259-1-360x239.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/06/GRR2259-1.jpg 1048w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Nick Cave &amp; The Bad Seeds na 15. INmusic Festivalu (foto: Vedran Metelko)</figcaption></figure>
<p>Drugu večer 15. INmusic festivala bilo je mjesta za samo jednog junaka, redovitog gosta festivala <strong>Nicka Cavea</strong> koji je još jednom pohodio Jarun sa svojim <strong>Bad Seedsima</strong>. Ritual se ponavlja svakih nekoliko godina, a posljednji put smo ga vidjeli 2018. kad je promovirao bolni album “Skeleton Tree”. Ovaj put stvari su bile drugačije. Aktualni album “Carnage” potpisan je kao suradnja s <strong>Warrenom Ellisom</strong>, a ne Bad Seedsima i kao takav nije iznjedrio previše materijala za punjenje setliste na novoj turneji, ali ipak je unio određene novitete na koncert, prije svega gospel pjevače koji su svojim glasovima dodatno obojali neke od pjesama.</p>
<p><a href="https://ravnododna.com/finale-15-inmusic-festivala-welcome-to-the-upside-down/"><strong>The Comet Is Coming na INmusic Festivalu, 24. lipnja</strong></a></p>
<figure id="attachment_178381" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-178381" src="https://ravnododna.com/wp-content/uploads/2022/06/GRR3683-1-800x532.jpg" alt="" width="800" height="532" srcset="https://ravnododna.com/wp-content/uploads/2022/06/GRR3683-1-800x532.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/06/GRR3683-1-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/06/GRR3683-1-480x319.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/06/GRR3683-1-752x500.jpg 752w, https://ravnododna.com/wp-content/uploads/2022/06/GRR3683-1-360x239.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/06/GRR3683-1.jpg 1048w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">The Comet is Coming na 15. INmusic Festivalu (Foto: Vedran Metelko)</figcaption></figure>
<p>Finalnu večer INmusic Festivala obilježio je nastup benda <strong>The Comet Is Coming</strong>. Nema na svijetu modernijeg zvuka, boljeg spoja jazza i elektroničke glazbe za razvaljivanje klubova; ovo je glazba koja bi više odgovarala zatvaranju festivala u sitnim satima u šatoru nego popodnevnom lješkarenju, a kad je koncert završio osjećali smokako bi bilo sasvim prihvatljivo da nas je doista i satrao neki nadolazeći komet.</p>
<p><a href="https://ravnododna.com/let-3-psihomodo-pop-clone-age-u-koprivnici-rat-smrt-kuga-glad-i-hdz/"><strong>Let 3 u Koprivnici, 27. lipnja</strong></a></p>
<figure id="attachment_178550" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-178550" src="https://ravnododna.com/wp-content/uploads/2022/06/CloneAge_Let3_PsihomodoPop_FUNK_KC_16-1-800x534.jpg" alt="" width="800" height="534" srcset="https://ravnododna.com/wp-content/uploads/2022/06/CloneAge_Let3_PsihomodoPop_FUNK_KC_16-1-800x534.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/06/CloneAge_Let3_PsihomodoPop_FUNK_KC_16-1-768x512.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/06/CloneAge_Let3_PsihomodoPop_FUNK_KC_16-1-480x320.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/06/CloneAge_Let3_PsihomodoPop_FUNK_KC_16-1-750x500.jpg 750w, https://ravnododna.com/wp-content/uploads/2022/06/CloneAge_Let3_PsihomodoPop_FUNK_KC_16-1-360x240.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/06/CloneAge_Let3_PsihomodoPop_FUNK_KC_16-1.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Let 3 u Funku (Foto: Marko Horvat)</figcaption></figure>
<p>U današnjim uštogljenim politički korektnim vremenima čovjeku možda više nego ikad treba da sa stotinjak ostalih ljudi u sauni kluba može iz petnih žila urlati: ‘kurcem u čelo’ dok po sebi i ostalim uzvanicima prolijeva gemišt.<br />
Hvala bogu na<strong> Letu 3</strong> jer oni se ne zajebavaju, osim što se stalno i jedino zajebavaju.</p>
<p><a href="https://ravnododna.com/simpe-minds-na-salati-ne-zelimo-kuci-zelimo-svirati-cijelu-noc/"><strong>Simple Minds na Šalati, 30. lipnja</strong></a></p>
<figure id="attachment_178779" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-178779" src="https://ravnododna.com/wp-content/uploads/2022/07/GRR6835-1-800x532.jpg" alt="" width="800" height="532" srcset="https://ravnododna.com/wp-content/uploads/2022/07/GRR6835-1-800x532.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/07/GRR6835-1-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/07/GRR6835-1-480x319.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/07/GRR6835-1-752x500.jpg 752w, https://ravnododna.com/wp-content/uploads/2022/07/GRR6835-1-360x239.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/07/GRR6835-1.jpg 1048w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Simple Minds na Šalati (Foto: Vedran Metelko)</figcaption></figure>
<p>Pravi rock bend starog kova. Ne treba mistificirati značenje tih riječi ‘starog kova’. Ni to ništa drugo već bend koji zna da je bivstvo na pozornici težak posao, ali posao koji se radi s guštom i srcem, jer jedino se tako mogu stvoriti okolnosti spektakla. Jedino se na taj način može potaknuti publika. Jedino se na taj način događa prava izmjena energije, kad ljudi osjete da je bend tu zbog njih. Pravi izvođači nikad na pozornici ne ispoljavaju svoje komplekse i nezadovoljstvo što određene večeri nastupaju u nekoj provinciji. Oni znaju da je svijet uglavnom jedna velika provincija i da oni koji su došli na njihov koncert u neku ruku očekuju bar te večeri spas i odlazak iz te provincije kroz glazbu. Takvi znaju proizvesti zadovoljštinu i osjećaj važnosti svakome tko je došao.<strong> Simple Minds</strong> je takav bend. <strong>Jim Kerr</strong> je takav frontmen.</p>
<p><a href="https://ravnododna.com/kiss-u-areni-zagreb-euforija-na-kraju-puta/"><strong>Kiss u Areni Zagreb, 9. srpnja</strong></a></p>
<figure id="attachment_179310" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-179310" src="https://ravnododna.com/wp-content/uploads/2022/07/kiss-2-800x533.jpg" alt="" width="800" height="533" srcset="https://ravnododna.com/wp-content/uploads/2022/07/kiss-2-800x533.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/07/kiss-2-768x512.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/07/kiss-2-1280x853.jpg 1280w, https://ravnododna.com/wp-content/uploads/2022/07/kiss-2-480x320.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/07/kiss-2-750x500.jpg 750w, https://ravnododna.com/wp-content/uploads/2022/07/kiss-2-360x240.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/07/kiss-2.jpg 1600w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Kiss u Areni Zagreb (Foto: Roberto Pavić)</figcaption></figure>
<p>Zagreb se po prvi put uživo susreo s grupom <strong>Kiss</strong> u vremenu rata u europskom susjedstvu, prijetnji nuklearnom eskalacijom, pandemije koja još uvijek nije okončana, galopirajuće inflacije, prijeteće recesije i manjka energenata za predstojeću jesen i zimu, dakle u trenutku kotrljajuće distopije. Situacija slična kao i u ‘ludim sedamdesetima’. A Kiss su i dalje Kiss – sinonim za najotkačeniji rock cirkus. „Dizalica“ raspoloženja. Imaginacija da se refrenom i dalje može promijeniti svijet, ili bar jedna večer, nakon koje se ide kući bez bremena razmišljanja o tome što donosi sutra. Slatka pilula.</p>
<p><a href="https://ravnododna.com/kevin-parker-tame-impala-u-puli-malo-je-koncerata-na-kojima-su-me-ovako-zaboljele-usi-od-glasnoce-publike/"><strong>Tame Impala u Puli, 17. kolovoza</strong></a></p>
<figure id="attachment_180749" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-180749" src="https://ravnododna.com/wp-content/uploads/2022/08/GRR0158-1-800x533.jpg" alt="" width="800" height="533" srcset="https://ravnododna.com/wp-content/uploads/2022/08/GRR0158-1-800x533.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/08/GRR0158-1-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/08/GRR0158-1-480x320.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/08/GRR0158-1-751x500.jpg 751w, https://ravnododna.com/wp-content/uploads/2022/08/GRR0158-1-360x240.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/08/GRR0158-1.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Tame Impala u Puli (foto: Vedran Metelko)</figcaption></figure>
<p>Australska grupa <strong>Tame Impala</strong> je u kolovozu koncertom u Areni u Puli potvrdila status jedne od najzanimljivijih glazbenih atrakcija današnjice. Bio je to savršeno usklađeni audio vizualni show, onakav kakav je hrvatska publika primjerica vidjela u Domu sportova na posljednjem gigu <strong>The Chemical Brothersa</strong>. Dakle, nema protraćene sekunde u kojoj zvuk i slika nisu bili usklađeni.</p>
<p><a href="https://ravnododna.com/darko-rundek-i-ekipa-u-sibeniku-kad-pjesma-s-razglasa-nakon-koncerta-stavi-tocku-na-i/"><strong>Darko Rundek u Šibeniku, 19. kolovoza</strong></a></p>
<figure id="attachment_180804" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-180804" src="https://ravnododna.com/wp-content/uploads/2022/08/VAB4721-Edit-1-800x450.jpg" alt="" width="800" height="450" srcset="https://ravnododna.com/wp-content/uploads/2022/08/VAB4721-Edit-1-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/08/VAB4721-Edit-1-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/08/VAB4721-Edit-1-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/08/VAB4721-Edit-1-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/08/VAB4721-Edit-1-360x203.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/08/VAB4721-Edit-1.jpg 1020w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Darko Rundek i Ekipa u Šibeniku (foto: Valerio Baranović/RTL Music)</figcaption></figure>
<p>Koncert <strong>Darka Rundeka i Ekipe</strong> na Tvrđavi sv. Mihovila je bio klasično rundekovski čudnovat, s određenim odiumom prema hitovima, i ljubavlju prema aktualnoj stvaralačkoj fazi. U ovom dobu naglih i nepredviđenih odlazaka, posebnu vrijednost ima Rundekovo dugo trajanje na glazbenoj sceni u ulozi relevantnog kantautora, koje je uz to blagoslovljeno igranjem po vlastitim uvjetima. Naprosto, nitko nikad više neće biti kao on.</p>
<figure id="attachment_181405" style="width: 800px" class="wp-caption alignnone"><img class="wp-image-181405 size-medium" src="https://ravnododna.com/wp-content/uploads/2022/09/6-5-800x534.jpg" alt="" width="800" height="534" srcset="https://ravnododna.com/wp-content/uploads/2022/09/6-5-800x534.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/09/6-5-768x512.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/09/6-5-480x320.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/09/6-5-750x500.jpg 750w, https://ravnododna.com/wp-content/uploads/2022/09/6-5-360x240.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/09/6-5.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Seine u Krku (foto: Marina Uzelac)</figcaption></figure>
<p><a href="https://ravnododna.com/seine-u-krku-prasak-za-kraj/"><strong>Seine u Krku, 31. kolovoza</strong></a></p>
<p>Seine na Krku (Foto: Marina Uzelac)Najveća snaga <strong>Seinea</strong> krije se u njihovoj eklektičnosti, odnosno nepredvidivosti – svaki dosadašnji album bio je bitno drugačiji, mjestimice i nespojiv s prethodnicima, ali sve to jako dobro funkcionira u jednoj set-listi, bilo da je u pitanju elektronika s ljudskim licem, točnije ona u kojoj sampleri i ritam-mašine prestaju biti strojevi i postaju instrumenti, do kostiju ogoljeni freak-folk ili indie-pop “Ljubav” koji od glazbeno sličnih ‘ljubića’ na sigurnoj distanci drži stih ‘upijam te ili bi barem htio da se širi krv’.</p>
<p><a href="https://ravnododna.com/pips-chips-videoclips-na-salati-festa-kakvu-su-zasluzili/"><strong>Pipsi na Šalati, 11. rujna</strong></a></p>
<figure id="attachment_181844" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-181844" src="https://ravnododna.com/wp-content/uploads/2022/09/GRR2208-2-800x533.jpg" alt="" width="800" height="533" srcset="https://ravnododna.com/wp-content/uploads/2022/09/GRR2208-2-800x533.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/09/GRR2208-2-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/09/GRR2208-2-480x320.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/09/GRR2208-2-751x500.jpg 751w, https://ravnododna.com/wp-content/uploads/2022/09/GRR2208-2-360x240.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/09/GRR2208-2.jpg 1020w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Pips, Chips &amp; Videoclips na Šalati (foto: Vedran Metelko)</figcaption></figure>
<p>Moglo bi se to nazvati presjekom karijere s dodanom dozom nostalgije u odnosu na recentni repertoar, ali to je bilo i za očekivati za ovakvu masovku i, štoviše, bilo je i više nego dobrodošlo. Natukli su<strong> Pips, Chips &amp; Videoclips</strong> nekoliko naramaka hitova kroz svoju karijeru i nijedna ih dvosatna fešta ne može obgrliti sve, ali setlista na Šalati činila se najbližom onome najboljem što imaju ponuditi u takvom vremenskom okviru.</p>
<p><a href="https://ravnododna.com/reel-problems-u-mocvari-izbacite-bubnjara/"><strong>Reel Problems u Močvari, 20. rujna</strong></a></p>
<figure id="attachment_182510" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-182510" src="https://ravnododna.com/wp-content/uploads/2022/09/GRR4699-800x532.jpg" alt="" width="800" height="532" srcset="https://ravnododna.com/wp-content/uploads/2022/09/GRR4699-800x532.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4699-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4699-1280x852.jpg 1280w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4699-480x319.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4699-752x500.jpg 752w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4699-360x240.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/09/GRR4699.jpg 1500w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Reel Problems u Močvari na proslavi 100. emisije &#8216;Svijet jazza&#8217; (Foto: Vedran Metelko)</figcaption></figure>
<p>Ako bi parafrazirali onaj poznati opis za brojne sastave iz New Orleansa koji glasi: „bend za svadbe i pogrebe“, onda bi Reel Problems mogli nazvati „bend za zezancije i provode“. Upravo takvo ozračje je tražila ekipa „Svijeta jazza“ koja je na njihovom koncertu snimila svoju stotu epizodu, i upravo je to i dobila – bend koji svojim nastupima sebe ukine i ponovno izmisli.</p>
<p><a href="https://ravnododna.com/xavier-rudd-u-tvornici-kulture-duhovna-terapija-sa-suprotne-polutke/"><strong>Xavier Rudd u Tvornici, 18. listopada</strong></a></p>
<figure id="attachment_184208" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-184208" src="https://ravnododna.com/wp-content/uploads/2022/10/GRR9494-1-800x450.jpg" alt="" width="800" height="450" srcset="https://ravnododna.com/wp-content/uploads/2022/10/GRR9494-1-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/10/GRR9494-1-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/10/GRR9494-1-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/10/GRR9494-1-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/10/GRR9494-1-360x203.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/10/GRR9494-1.jpg 1020w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Xavier Rudd u Tvornici kulture (foto: Vedran Metelko)</figcaption></figure>
<p>Pjesma &#8220;Spirit Bird&#8221; duhovni je zov koji je ujedno i poziv izvornim australskim plemenima na borbu za svoju kulturu, zemlju i prava protiv gramzive prevarantske mašinerije vlade koja bez srca grabi što joj ne pripada, i to od slabijih koji su joj stoljećima prethodili na surovoj zemlji s druge polutke. Moćni napjev (“Emana, yo, yo, yo, yo!”) orio se za vrijeme pjesme, a zatim smo ga umjesto seljačkih “we want more” i “ne idemo doma” pretvorili i u gromoglasan i dirljiv poziv na bis koji ćemo zauvijek zadržati na posebnom mjestu u sjećanju.</p>
<p><a href="https://ravnododna.com/sumski-u-mocvari-promocija-za-pamcenje/"><strong>Šumski u Močvari, 21. listopada</strong></a></p>
<figure id="attachment_184484" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-184484" src="https://ravnododna.com/wp-content/uploads/2022/10/GRR0310-800x533.jpg" alt="" width="800" height="533" srcset="https://ravnododna.com/wp-content/uploads/2022/10/GRR0310-800x533.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/10/GRR0310-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/10/GRR0310-1280x852.jpg 1280w, https://ravnododna.com/wp-content/uploads/2022/10/GRR0310-480x320.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/10/GRR0310-751x500.jpg 751w, https://ravnododna.com/wp-content/uploads/2022/10/GRR0310-360x240.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/10/GRR0310.jpg 1600w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Šumski u Močvari (Foto: Vedran Metelko)</figcaption></figure>
<p><strong>Šumski</strong> spadaju među rijetke bendove s tolikim stažem (osnovani su još 1991. godine) koji se na svojim nastupima ne oslanjaju na stare i odavno provjerene skladbe, već su im na promociji u Močvari u prvom planu bili aktualni album te prethodnik „Ostrvo ledenog kita“. Ta su izdanja apsolutni kreativni vrhunci grupe i prilično zadovoljavajući odgovor na pitanje ‘što bi bilo da se Rundek i Sacher nakon „Trećeg svijeta“ nisu razišli?’. Unatoč sličnostima ne samo s Haustorom, nego i kasnijim Sacherovim bendovima poput Vještica, Šumski nikako ne mogu biti optuženi za pretjerano oslanjanje na uzore, kamoli kopiranje – njihov izričaj taj je ogranak zagrebačke rock povijesti podigao na sljedeću razinu dodavši mu brojne, ponekad naizgled i nespojive utjecaje.</p>
<p><a href="https://ravnododna.com/sting-u-areni-pjesme-koje-vec-dugo-nisu-samo-njegove/"><strong>Sting u Areni, 31. listopada</strong></a></p>
<figure id="attachment_185085" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-185085" src="https://ravnododna.com/wp-content/uploads/2022/11/GRR3421-1-800x533.jpg" alt="" width="800" height="533" srcset="https://ravnododna.com/wp-content/uploads/2022/11/GRR3421-1-800x533.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/11/GRR3421-1-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/11/GRR3421-1-480x320.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/11/GRR3421-1-751x500.jpg 751w, https://ravnododna.com/wp-content/uploads/2022/11/GRR3421-1-360x240.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/11/GRR3421-1.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Sting u Areni Zagreb (foto: Vedran Metelko)</figcaption></figure>
<p>U 40 i kusur godina na sceni <strong>Sting</strong> je bez ikakve sumnje zakucao 10-15 pjesama koje već dugo nisu samo njegove, nego predstavljaju bezvremenske evergreene koji nas prate čitavog života, bilo kao nekad u obliku spotova s MTV-ja ili s neke od bezbrojnih radio-stanica. Većinu tih pjesama čuli smo i u Areni kada je tijekom sat i 40 minuta prošao greatest hits repertoarom od The Police naovamo, uz kratki presjek posljednjeg albuma “The Bridge”.</p>
<p><a href="https://ravnododna.com/kayhan-kalhor-i-erdal-erzincan-u-kerempuhu-na-13-jazzg-u-gdje-su-granice-jazza/"><strong>Kayhan Kahlor u Kerempuhu, 9. studenog</strong></a></p>
<figure id="attachment_187910" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-187910" src="https://ravnododna.com/wp-content/uploads/2022/12/Kayhan-Kalhor-i-Erdal-Erzincan-1-800x533.jpg" alt="" width="800" height="533" srcset="https://ravnododna.com/wp-content/uploads/2022/12/Kayhan-Kalhor-i-Erdal-Erzincan-1-800x533.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/12/Kayhan-Kalhor-i-Erdal-Erzincan-1-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/12/Kayhan-Kalhor-i-Erdal-Erzincan-1-480x320.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/12/Kayhan-Kalhor-i-Erdal-Erzincan-1-751x500.jpg 751w, https://ravnododna.com/wp-content/uploads/2022/12/Kayhan-Kalhor-i-Erdal-Erzincan-1-360x240.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/12/Kayhan-Kalhor-i-Erdal-Erzincan-1.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Kayhan Kalhor i Erdal Erzincan na 13. Zagreb Jazz Festivalu (Foto: Davor Hrvoj)</figcaption></figure>
<p>Kad kažeš ili da na jazz festival dovodiš <strong>Kayhana Kalhora</strong>, ima nekih desetak ljudi u Zagrebu će vrisnuti od sreće i nevjerice – kakvu legendu ovi dovode! Svi ostali će slegnuti ramenima, a rijetki uopće provjeriti o kome je riječ. A riječ je o vjerojatno najvećem živućem majstoru tradicionalne perzijske glazbe, sviraču kamancheha, instrumenta nalik guslama na tikvi i njegovom kolegi <strong>Erdalu Erzincanu</strong>, virtuozu na bağlami. K tome da ova dva brkata gospodina uopće ne sviraju jazz, sviraju puno više džezerski od nekih velikih jazz imena s kojima ćete se susretati.</p>
<p><strong><a href="https://ravnododna.com/mary-may-u-vintage-industrialu-hollywood/">Mary May u Vintage Industrialu, 1. prosinca</a></strong></p>
<figure id="attachment_187067" style="width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-187067" src="https://ravnododna.com/wp-content/uploads/2022/12/GRR2086-1-800x533.jpg" alt="" width="800" height="533" srcset="https://ravnododna.com/wp-content/uploads/2022/12/GRR2086-1-800x533.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/12/GRR2086-1-768x511.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/12/GRR2086-1-1280x852.jpg 1280w, https://ravnododna.com/wp-content/uploads/2022/12/GRR2086-1-480x320.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/12/GRR2086-1-751x500.jpg 751w, https://ravnododna.com/wp-content/uploads/2022/12/GRR2086-1-360x240.jpg 360w, https://ravnododna.com/wp-content/uploads/2022/12/GRR2086-1.jpg 1600w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Mary May u Vintage Industrialu (foto: Vedran Metelko)</figcaption></figure>
<p>Naizgled toliko netipični da ih se ne može smjestiti u nikakvu ladicu, a ustvari samo su bend koji ide tamo kud ih glazba i misli vode. Potpuno nemoćni da se tome odupru. Da kalkuliraju. Da se pokušaju svidjeti izvan okvira onog što jesu. I što je najvažnije, da upravo takvim pristupom šire magnetičnu auru oko sebe i nepogrešiv osjećaj pristupanja glazbi kao prirodnoj i nesputanoj potrebi izražavanja. Mary May i bend koji je prati upravo su takva izvanserijska umjetnička trupa.</p>
<div class="widget_text awac-wrapper"><div class="widget_text awac widget custom_html-2"><div class="textwidget custom-html-widget"><div style="background-color: #f2da18 !important; padding: 10px; initial-letter:0; border: solid 2px #000000; line-height: 1.5">
	
<p>

Želimo da naš sadržaj bude otvoren za sve čitatelje. <br>Iza našeg rada ne stoje dioničari ili vlasnici milijarderi. <br> Vjerujemo u kvalitetno novinarstvo. <br>Vjerujemo u povjerenje čitatelja koje ne želimo nikad iznevjeriti. <br>Cijena naše neovisnosti uvijek je bila visoka, ali vjerujemo da je vrijedno truda izgraditi integritet kvalitetnog specijaliziranog medija za kulturu na ovim prostorima. <br>Stoga, svaki doprinos, bez obzira bio velik ili mali, čini razliku. <br>Podržite Ravno Do Dna donacijom već od 1 kune. <br><br>Hvala vam.
	</p>
	
<table>
<tbody>
<tr>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=8ED44A7E-13E3-4389-9EB8-142AC3E10D71" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">1.00 HRK - 0.13 €</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=956E89BF-895F-4873-831C-64AF17B9704D" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">5.00 HRK - 0.66 €</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=47B7F21B-2183-4FC9-88A7-785B648F366B" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">10.00 HRK - 1.33 €</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=A10FE68E-B8B2-4DB7-9EF7-5F5F08DBD9A0" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">20.00 HRK - 2.65 € </a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=BC2002D2-5C19-4094-9443-2CFBA9AA21AF" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">50.00 HRK - 6.64 €</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=95E30149-2373-4F8C-91A9-16BB74254918" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">100.00 HRK - 13.32 €</a></td>
<td><a href="https://api.mobilepaymentsgateway.com/cheque?chequeID=E0299879-980A-40E3-901E-6D885CC1799C" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'">200.00 HRK - 26.54 €</a></td>
</tr>
</tbody>
</table><br><br>
Donacije su omogućene putem sustava <a href="http://mobilepaymentsgateway.com/" onmouseover="this.style.color='#000000'" onmouseout="this.style.color='#000000'"> mobilepaymentsgateway.com</a>.<br>
Podržane sheme mobilnih plaćanja: KEKS Pay, Aircash, Settle, kriptovalute
	<br><br><a href="https://www.paypal.com/paypalme/ravnododna"><img src="https://ravnododna.com/wp-content/uploads/2021/09/580b57fcd9996e24bc43c530.png" draggable="false" alt=""></a>
</div>
</div></div></div><div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="https://ravnododna.com/najbolji-koncerti-2022/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://ravnododna.com/najbolji-koncerti-2022/'><div class='heateor_sss_sharing_title' style="font-weight:bold" ></div><div class="heateor_sss_sharing_ul"><a style="padding:7.35px 0 !important" class="heateor_sss_facebook_share"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_square_count heateor_sss_facebook_share_count">&nbsp;</span><div class="fb-share-button" data-href="https://ravnododna.com/najbolji-koncerti-2022/?fbclid=IwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY" data-layout="button_count"></div></a><a style="padding:7.35px 0 !important" class="heateor_sss_facebook_like"><span class="heateor_sss_square_count">&nbsp;</span><span class="heateor_sss_square_count heateor_sss_facebook_like_count">&nbsp;</span><div class="fb-like" data-href="https://ravnododna.com/najbolji-koncerti-2022/?fbclid=IwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://ravnododna.com/najbolji-koncerti-2022/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fravnododna.com%2Fnajbolji-koncerti-2022%2F%3Ffbclid%3DIwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fravnododna.com%2Fnajbolji-koncerti-2022%2F%3Ffbclid%3DIwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY&redirect_uri=https%3A%2F%2Fravnododna.com%2Fnajbolji-koncerti-2022%2F%3Ffbclid%3DIwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z"/></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/ravnododnacom" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Najbolji%20koncerti%202022. https%3A%2F%2Fravnododna.com%2Fnajbolji-koncerti-2022%2F%3Ffbclid%3DIwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fravnododna.com%2Fnajbolji-koncerti-2022%2F%3Ffbclid%3DIwAR3ckBcKVYy9rhjlmOl9itKIDvrPLh5LhwRyWVwS2rrh7MrWfqUU2wezyoY&title=Najbolji%20koncerti%202022." title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags: </span>
                <a href="https://ravnododna.com/tag/bad-daughter/" rel="tag">Bad Daughter</a><a href="https://ravnododna.com/tag/daeko-rundek/" rel="tag">Daeko Rundek</a><a href="https://ravnododna.com/tag/damir-avdic/" rel="tag">Damir Avdić</a><a href="https://ravnododna.com/tag/damirov-django-group/" rel="tag">Damirov Django Group</a><a href="https://ravnododna.com/tag/dead-can-dance/" rel="tag">Dead Can Dance</a><a href="https://ravnododna.com/tag/glazba/" rel="tag">Glazba</a><a href="https://ravnododna.com/tag/idles/" rel="tag">Idles</a><a href="https://ravnododna.com/tag/kayhan-kalhor/" rel="tag">Kayhan Kalhor</a><a href="https://ravnododna.com/tag/kiss/" rel="tag">Kiss</a><a href="https://ravnododna.com/tag/koncerti/" rel="tag">Koncerti</a><a href="https://ravnododna.com/tag/let-3/" rel="tag">Let 3</a><a href="https://ravnododna.com/tag/mary-may/" rel="tag">Mary May</a><a href="https://ravnododna.com/tag/najbolji-koncerti/" rel="tag">Najbolji koncerti</a><a href="https://ravnododna.com/tag/najbolji-koncerti-2022/" rel="tag">Najbolji koncerti 2022.</a><a href="https://ravnododna.com/tag/nick-cave-and-the-bad-seeds/" rel="tag">Nick Cave And The Bad Seeds</a><a href="https://ravnododna.com/tag/pips-chips-and-videoclips/" rel="tag">Pips Chips and Videoclips</a><a href="https://ravnododna.com/tag/reel-problems/" rel="tag">Reel Problems</a><a href="https://ravnododna.com/tag/seine/" rel="tag">Seine</a><a href="https://ravnododna.com/tag/simple-minds/" rel="tag">Simple Minds</a><a href="https://ravnododna.com/tag/sumski/" rel="tag">Šumski</a><a href="https://ravnododna.com/tag/tame-impala/" rel="tag">Tame Impala</a><a href="https://ravnododna.com/tag/tema/" rel="tag">tema</a><a href="https://ravnododna.com/tag/the-comet-is-coming/" rel="tag">The Comet Is Coming</a><a href="https://ravnododna.com/tag/xavier-rudd/" rel="tag">Xavier Rudd</a>				
            </div><!-- .tags -->
                        

                        
                                    <div class="related-posts" id="related-posts">
                        
                        <h3 class="related-heading"><span>Pročitaj još</span></h3>
                        
                        <div class="related-list blog-grid column-3">
                                                            
                                <article id="post-188221" class="post-grid post-188221 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-faithless tag-glazba tag-maxi-jazz tag-vijesti"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="https://ravnododna.com/kolege-se-oprastaju-od-nevjerojatno-talentiranog-maxija-jazza/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/12/IMG_1502-480x720-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2022-12-25T10:33:03+00:00" title="25/12/2022">25/12/2022</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="https://ravnododna.com/kolege-se-oprastaju-od-nevjerojatno-talentiranog-maxija-jazza/">Kolege se opraštaju od &#8216;nevjerojatno talentiranog&#8217; Maxija Jazza</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Pjevač Faithlessa umro je u petak sa 65 godina.                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-188211" class="post-grid post-188211 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvojeno category-tema category-tema-glazba tag-glazba tag-in-memoriam tag-massimo tag-tema"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="https://ravnododna.com/in-memoriam-massimo-savic-1962-2022-ispunjeni-krug-u-zivotu/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/12/VAB2053-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2022-12-24T11:40:37+00:00" title="24/12/2022">24/12/2022</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="https://ravnododna.com/in-memoriam-massimo-savic-1962-2022-ispunjeni-krug-u-zivotu/">In Memoriam: Massimo Savić (1962. &#8211; 2022.) &#8211; Ispunjeni krug u životu</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    U svojoj višedesetljetnoj uspješnoj karijeri, Massimo Savić je bio sretan jer je izvodio muziku koju je                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-188207" class="post-grid post-188207 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-glazba tag-jr-august tag-nevidljivi-uzivo-s-ninom-violic-i-filipom-sovagovicem tag-vida tag-vijesti"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="https://ravnododna.com/188207-2/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/12/jr-august-6-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2022-12-24T11:05:32+00:00" title="24/12/2022">24/12/2022</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="https://ravnododna.com/188207-2/">JR August u &#8216;Nevidljivima uživo&#8217;</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Nina Violić i Filip Šovagović nastavljaju s predstavljanjem glazbene scene.                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                        
                                                        
                            <div class="clearfix"></div>
                            
                        </div><!-- .related-list -->
                    </div><!-- #related-posts -->

                    
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="https://ravnododna.com/author/gaston/" rel="author">
                            <img src="https://ravnododna.com/wp-content/uploads/2017/12/RDD_logo_new-150x150.jpg" width="120" height="120" alt="" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">RDD</a></li>
                                <li><a data-href="#same-author">Zadnje objave</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="https://ravnododna.com/kolege-se-oprastaju-od-nevjerojatno-talentiranog-maxija-jazza/">Kolege se opraštaju od &#8216;nevjerojatno talentiranog&#8217; Maxija Jazza</a>
                                        </li>
                                                                                <li>
                                            <a href="https://ravnododna.com/najbolji-koncerti-2022/">Najbolji koncerti 2022.</a>
                                        </li>
                                                                                <li>
                                            <a href="https://ravnododna.com/188207-2/">JR August u &#8216;Nevidljivima uživo&#8217;</a>
                                        </li>
                                                                                <li>
                                            <a href="https://ravnododna.com/umro-je-massimo/">Umro je Massimo</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="https://ravnododna.com/author/gaston/" rel="author" class="viewall">
                                        <span>Vidi sve</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="text-24" class="widget widget_text">			<div class="textwidget"><p><!-- Vstavite v prostor za oglasno mesto: Kvadrat [ID: 32] --></p>
<div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32)</script></div>
<p><!-- Vstavite v prostor za oglasno mesto: Mobilni lebdeči oglas [ID: 661] --></p>
<div class="iAdserver" data-iadserver-zone="661"><script>_ipromNS('zone',661)</script></div>
<p><!-- Vstavite v prostor za oglasno mesto: Mobilna pasica [ID: 678] --></p>
<div class="iAdserver" data-iadserver-zone="678"><script>_ipromNS('zone',678)</script></div>
<p><!-- Vstavite v prostor za oglasno mesto: Videoscroll [ID: 324] --></p>
<div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324)</script></div>
</div>
		</aside><aside id="search-2" class="widget widget_search"><div class="searchform">
    <form role="search" method="get" action="https://ravnododna.com">
        <input type="text" name="s" class="s" value="" placeholder="Tražilica" />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search --></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Mi na Radio Studentu</span></h3>			<div class="textwidget"><p><strong><img class="alignnone size-medium wp-image-128848" src="https://www.ravnododna.com/wp-content/uploads/2018/10/42850439_541695046266626_8834131962705739776_n-800x800.jpg" alt="" width="800" height="800" />Radio student i portal Ravno do dna pokrenuli su 2013. radijsku emisiju Ravno do sna. Naša uspješna suradnja promoviranja noviteta s domaće i regionalne nezavisne scene još uvijek traje.</strong></p>
<p><strong>Emisija se emitira uživo svakog petka od 17:30 do 18:30 sati na 100,5 MHz kao i na streamingu <a href="http://www.radiostudent.hr" target="_blank" rel="noopener">Radio Studenta</a>. </strong><strong> Svaka emisija se također u cijelosti može poslušati na podcastu <a href="http://www.radiostudent.hr/ravno-sna/" target="_blank" rel="noopener">Ravno do sna</a></strong><strong> na stranici radija i na našem <a href="https://www.mixcloud.com/RadioStudent/" target="_blank" rel="noopener">Mixcloud podcastu</a>.</strong></p>
<p><strong>Emisiju vode i uređuju Jelena Svilar i Zoran Stajčić.</strong></p>
</div>
		</aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="widget-title"><span>Najčitanije</span></h3>
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/najbolji-koncerti-2022/" title="Najbolji koncerti 2022." target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/188214-featured-75x75.jpg" width="75" height="75" alt="Najbolji koncerti 2022." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
    line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/najbolji-koncerti-2022/" title="Najbolji koncerti 2022." class="wpp-post-title" target="_self">Najbolji koncerti 2022.</a> </div><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/kolege-se-oprastaju-od-nevjerojatno-talentiranog-maxija-jazza/" title="Kolege se opraštaju od &#8216;nevjerojatno talentiranog&#8217; Maxija Jazza" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/188221-featured-75x75.jpg" width="75" height="75" alt="Kolege se opraštaju od &#039;nevjerojatno talentiranog&#039; Maxija Jazza" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
    line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/kolege-se-oprastaju-od-nevjerojatno-talentiranog-maxija-jazza/" title="Kolege se opraštaju od &#8216;nevjerojatno talentiranog&#8217; Maxija Jazza" class="wpp-post-title" target="_self">Kolege se opraštaju od &#8216;nevjerojatno talentiranog&#8217; Maxija Jazza</a> </div><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/glass-onion-a-knives-out-mystery-poziv-na-izlet-s-ubojstvom/" title="&#8216;Glass Onion: A Knives Out Mystery&#8217; &#8211; poziv na izlet s ubojstvom" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/188228-featured-75x75.jpg" width="75" height="75" alt="&#039;Glass Onion: A Knives Out Mystery&#039; - poziv na izlet s ubojstvom" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
    line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/glass-onion-a-knives-out-mystery-poziv-na-izlet-s-ubojstvom/" title="&#8216;Glass Onion: A Knives Out Mystery&#8217; &#8211; poziv na izlet s ubojstvom" class="wpp-post-title" target="_self">&#8216;Glass Onion: A Knives Out Mystery&#8217; &#8211; poziv na izlet s ubojstvom</a> </div><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/in-memoriam-massimo-savic-1962-2022-ispunjeni-krug-u-zivotu/" title="In Memoriam: Massimo Savić (1962. &#8211; 2022.) &#8211; Ispunjeni krug u životu" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/188211-featured-75x75.jpg" width="75" height="75" alt="In Memoriam: Massimo Savić (1962. - 2022.) - Ispunjeni krug u životu" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
    line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/in-memoriam-massimo-savic-1962-2022-ispunjeni-krug-u-zivotu/" title="In Memoriam: Massimo Savić (1962. &#8211; 2022.) &#8211; Ispunjeni krug u životu" class="wpp-post-title" target="_self">In Memoriam: Massimo Savić (1962. &#8211; 2022.) &#8211; Ispunjeni krug u životu</a> </div><span class="wpp-meta post-stats"></span></li>
<li style="padding-bottom: 10px"><span style="float:left"><a href="https://ravnododna.com/cry-macho-starost-se-ne-moze-izlijeciti/" title="&#8216;Cry Macho&#8217; &#8211; starost se ne može izliječiti" target="_self"><img src="https://ravnododna.com/wp-content/uploads/wordpress-popular-posts/167844-featured-75x75.jpg" width="75" height="75" alt="&#039;Cry Macho&#039; - starost se ne može izliječiti" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span><div style="font-size: 16px !important;
    line-height: 1.5em;font-family: Oswald,sans-serif; font-weight: bold; margin-top: -5px;"> <a href="https://ravnododna.com/cry-macho-starost-se-ne-moze-izlijeciti/" title="&#8216;Cry Macho&#8217; &#8211; starost se ne može izliječiti" class="wpp-post-title" target="_self">&#8216;Cry Macho&#8217; &#8211; starost se ne može izliječiti</a> </div><span class="wpp-meta post-stats"></span></li>

</ul>

</aside>
<aside id="social-2" class="widget widget_social"><div class="widget-social"><ul>                <li class="li-facebook-square"><a href="https://www.facebook.com/RavnoDoDna/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/ravnododna" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-google-plus"><a href="https://plus.google.com/116346509273979949086" target="_blank" rel="alternate" title="Google+"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
                            <li class="li-envelope"><a href="/cdn-cgi/l/email-protection#7c594e4c090e191812150f080a133c0e1d0a1213181318121d521f1311" target="_blank" rel="alternate" title="Email"><i class="fa fa-envelope"></i> <span>Email</span></a></li>
                            <li class="li-rss"><a href="https://ravnododna.com/feed/rss2/" target="_blank" rel="alternate" title="Feed"><i class="fa fa-rss"></i> <span>Feed</span></a></li>
                    </ul><div class="clearfix"></div></div></aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-7" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Posljednje najavljeno</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/events/sirom-u-kset-u/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/321520058_561613205398562_6789035013801871499_n-75x75.jpg" alt="Širom  u KSET-u"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/events/sirom-u-kset-u/" title="Permalink to Širom  u KSET-u" rel="bookmark">Širom  u KSET-u</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/events/lu-jakelic-u-petom-kupeu-promovira-sesto-culo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/Lu-Jakelic_Peti-kupe-15-02-2023-vizual-960x360-75x75.jpg" alt="Lu Jakelić u Petom kupeu promovira &#8216;Šesto čulo&#8217;"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/events/lu-jakelic-u-petom-kupeu-promovira-sesto-culo/" title="Permalink to Lu Jakelić u Petom kupeu promovira &#8216;Šesto čulo&#8217;" rel="bookmark">Lu Jakelić u Petom kupeu promovira &#8216;Šesto čulo&#8217;</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/events/rodendan-umjetnosti-na-muzickoj-akademiji/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/320359116_698507428462032_5019910078516722751_n-75x75.jpg" alt="Rođendan umjetnosti na Muzičkoj akademiji"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/events/rodendan-umjetnosti-na-muzickoj-akademiji/" title="Permalink to Rođendan umjetnosti na Muzičkoj akademiji" rel="bookmark">Rođendan umjetnosti na Muzičkoj akademiji</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/events/vartra-u-mocvari/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/320711291_859167451954575_8689661690198465115_n-75x75.jpg" alt="Vartra u Močvari"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/events/vartra-u-mocvari/" title="Permalink to Vartra u Močvari" rel="bookmark">Vartra u Močvari</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/events/somali-yacht-club-i-psychlona-u-mocvari/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/320379940_487370996915136_5063912545632547512_n-75x75.jpg" alt="Somali Yacht Club i Psychlona u Močvari"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/events/somali-yacht-club-i-psychlona-u-mocvari/" title="Permalink to Somali Yacht Club i Psychlona u Močvari" rel="bookmark">Somali Yacht Club i Psychlona u Močvari</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --><a style="float: right;margin-top: -15px;font-weight:  bold" href="https://www.ravnododna.com/events">Sva događanja</a></aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><p><!-- Revive Adserver Hosted edition Asynchronous JS Tag - Generated with Revive Adserver v5.3.1 --><br />
<ins data-revive-zoneid="951" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins><br />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//servedby.revive-adserver.net/asyncjs.php"></script></p>
</div>
		</aside><aside id="shortcode-widget-2" class="widget shortcode_widget"><h3 class="widget-title"><span>Događanja</span></h3>						<div class="textwidget"><!-- EventON Calendar --><div id='evcal_calendar_197' class='list_cal ajde_evcal_calendar sev cev color esty_2 ' ><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-gototoday-btn' style='display:none' data-mo='12' data-yr='2022' data-dy=''>Current Month</span></div><div class='evo_cal_above_content'></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><!-- Events List --><div id='evcal_list' 
					class='eventon_events_list sep_months evcal_list_month'><div class='evcal_month_line' data-d='eml_12_2022'><p>Prosinac / December</p></div><div class='sep_month_events ' data-d='eml_12_2022'><div id="event_187331_0" class="eventon_list_event evo_eventtop scheduled  event event_187331_0" data-event_id="187331" data-ri="0r" data-time="1672261200-1672268400" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://ravnododna.com/events/freaktion-promovira-album-u-kset-u/'></a><meta itemprop='image' content="https://ravnododna.com/wp-content/uploads/2022/12/318747703_588664166593422_7849460260628179869_n.jpg" /><meta itemprop='startDate' content="2022-12-28T21:00+1:00" /><meta itemprop='endDate' content="2022-12-28T23:00+1:00" /><meta itemprop='eventStatus' content="https://schema.org/EventScheduled" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">KSET</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Unska ul. 3, 10000, Zagreb</item></span></item><item style="display:none" itemprop="eventAttendanceMode" itemscope itemtype="https://schema.org/OfflineEventAttendanceMode"></item><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
				"@id": "event_187331_0",
				"eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode",
				"name": "Freaktion promovira album u KSET-u",
				"url": "https://ravnododna.com/events/freaktion-promovira-album-u-kset-u/",
				"startDate": "2022-12-28T21:00+1:00",
				"endDate": "2022-12-28T23:00+1:00",
				"image":"https://ravnododna.com/wp-content/uploads/2022/12/318747703_588664166593422_7849460260628179869_n.jpg", 
				"description":"<figure id='attachment_187329' style='width: 832px' class='wp-caption alignnone'><img class=' wp-image-187329' src='https://ravnododna.com/wp-content/uploads/2022/12/318747703_588664166593422_7849460260628179869_n-640x800.jpg' alt='' width='832' height='1040' /><figcaption class='wp-caption-text'>Freaktion</figcaption></figure> <p>&#8220;Aesthetic-Sin&#8221; dugo iščekivani je album prvijenac pulske grupe <strong>Freaktion</strong>, čiji je izlazak najavljen za 25. prosinca kao božićni poklon svim slušateljima i vjernim pratiteljima benda.</p> <p>U suorganizaciji sa Supervalom, festivalom bendova školskog uzrasta, talentirana i hvaljena četvorka zagrebačkoj će publici predstaviti prvi studijski album nastupom u KSET-u 28. prosinca s početkom u 21 h.</p> <p>Informacije o ulaznicama dolaze uskoro, a svi prisutni moći će kupiti i Freaktion majice i CD-ove.</p> <p>Predgrupa na promociji albuma još je jedan hvaljeni školski bend &#8211; zagrebački Slow Cured koji također najavljuju skori izlazak svojeg trećeg singla.</p> ","location":[{"@type":"Place","name":"KSET","address":{"@type": "PostalAddress","streetAddress":"Unska ul. 3, 10000, Zagreb"}}],"eventStatus":"https://schema.org/EventScheduled"}</script></div>
				<p class="desc_trig_outter" style=""><a data-gmtrig="1" data-exlk="0" style="background-color: #ECECEC;" id="evc_1672261200187331" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="4"  ><span class='ev_ftImg' data-img='https://ravnododna.com/wp-content/uploads/2022/12/318747703_588664166593422_7849460260628179869_n.jpg' data-thumb='https://ravnododna.com/wp-content/uploads/2022/12/318747703_588664166593422_7849460260628179869_n-640x800.jpg' style='background-image:url("https://ravnododna.com/wp-content/uploads/2022/12/318747703_588664166593422_7849460260628179869_n-640x800.jpg")' ></span><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='Prosinac / December' data-syr='2022'><span class='evo_start '><em class='date'>28</em><em class='month'>Pro</em><em class='time'>21:00</em></span><span class='evo_end only_time'><em class='time'>23:00</em></span></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Unska ul. 3, 10000, Zagreb" data-location_type="address" data-location_name="KSET" data-location_url="https://ravnododna.com/event-location/kset/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Freaktion promovira album u KSET-u</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span></a></p><div class='clear end'></div></div><div id="event_187851_0" class="eventon_list_event evo_eventtop scheduled  event event_187851_0" data-event_id="187851" data-ri="0r" data-time="1672344000-1672353300" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://ravnododna.com/events/bosak-the-second-hand-band-u-kazalisu-vidra/'></a><meta itemprop='image' content="https://ravnododna.com/wp-content/uploads/2022/12/316181164_865647701257514_1692485407459598983_n.jpg" /><meta itemprop='startDate' content="2022-12-29T20:00+1:00" /><meta itemprop='endDate' content="2022-12-29T22:35+1:00" /><meta itemprop='eventStatus' content="https://schema.org/EventScheduled" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">Kazalište Vidra</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Draškovićeva ul. 80, 10000, Zagreb</item></span></item><item style="display:none" itemprop="eventAttendanceMode" itemscope itemtype="https://schema.org/OfflineEventAttendanceMode"></item><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
				"@id": "event_187851_0",
				"eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode",
				"name": "Bosak &amp; The Second Hand Band u kazališu Vidra",
				"url": "https://ravnododna.com/events/bosak-the-second-hand-band-u-kazalisu-vidra/",
				"startDate": "2022-12-29T20:00+1:00",
				"endDate": "2022-12-29T22:35+1:00",
				"image":"https://ravnododna.com/wp-content/uploads/2022/12/316181164_865647701257514_1692485407459598983_n.jpg", 
				"description":"<figure id='attachment_187852' style='width: 800px' class='wp-caption alignnone'><img class='size-medium wp-image-187852' src='https://ravnododna.com/wp-content/uploads/2022/12/316181164_865647701257514_1692485407459598983_n-800x419.jpg' alt='' width='800' height='419' /><figcaption class='wp-caption-text'>Bosak &amp; The Second Hand Band</figcaption></figure> <p>Nakon prvog samostalnog i nezaboravnog koncerta u Tvornici, <strong>Bosak &amp; The Second Hand Band</strong> se vraćaju u Zagreb, ovaj put na daske kazališta Vidra gdje će 29. prosinca održati nastup s početkom u 20 h.</p> <p>&#8220;Volimo biti blizu fanovima i zato smo odlučili pozvati vas u intimnu atmosferu kazališta Vidra koja će biti savršena da proslavimo jednu ludu godinu benda. Godinu u kojoj smo se povezali sa svojim fanovima više nego ikada i bili produktivniji nego ikad,&#8221; poručuju iz benda uz želju da rock&#8217;n&#8217;rollom prizovu Novu godinu s još više glazbe i druženja s publikom.</p> <p>Cijene karata:<br /> 80kn &#8211; pretprodaja na <a href='https://www.entrio.hr/event/bosak-the-second-hand-band-kazaliste-vidra-zagreb-12700'>Entrio.hr</a><br /> 100kn &#8211; na ulazu u kazalište Vidra</p> ","location":[{"@type":"Place","name":"Kazalište Vidra","address":{"@type": "PostalAddress","streetAddress":"Draškovićeva ul. 80, 10000, Zagreb"}}],"eventStatus":"https://schema.org/EventScheduled"}</script></div>
				<p class="desc_trig_outter" style=""><a data-gmtrig="1" data-exlk="0" style="background-color: #ECECEC;" id="evc_1672344000187851" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="4"  ><span class='ev_ftImg' data-img='https://ravnododna.com/wp-content/uploads/2022/12/316181164_865647701257514_1692485407459598983_n.jpg' data-thumb='https://ravnododna.com/wp-content/uploads/2022/12/316181164_865647701257514_1692485407459598983_n-800x419.jpg' style='background-image:url("https://ravnododna.com/wp-content/uploads/2022/12/316181164_865647701257514_1692485407459598983_n-800x419.jpg")' ></span><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='Prosinac / December' data-syr='2022'><span class='evo_start '><em class='date'>29</em><em class='month'>Pro</em><em class='time'>20:00</em></span><span class='evo_end only_time'><em class='time'>22:35</em></span></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Draškovićeva ul. 80, 10000, Zagreb" data-location_type="address" data-location_name="Kazalište Vidra" data-location_url="https://ravnododna.com/event-location/kazaliste-vidra/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Bosak & The Second Hand Band u kazališu Vidra</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span></a></p><div class='clear end'></div></div><div id="event_187469_0" class="eventon_list_event evo_eventtop scheduled  event event_187469_0" data-event_id="187469" data-ri="0r" data-time="1672347600-1672355700" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://ravnododna.com/events/trophy-jump-i-osot%e2%80%8bo%e2%80%8bgari-u-mocvari/'></a><meta itemprop='image' content="https://ravnododna.com/wp-content/uploads/2022/12/319140471_6318976928116762_5375298177899751734_n.jpg" /><meta itemprop='startDate' content="2022-12-29T21:00+1:00" /><meta itemprop='endDate' content="2022-12-29T23:15+1:00" /><meta itemprop='eventStatus' content="https://schema.org/EventScheduled" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">Močvara</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Trnjanski nasip bb, Trnjanski nasip, 10000, Zagreb</item></span></item><item style="display:none" itemprop="eventAttendanceMode" itemscope itemtype="https://schema.org/OfflineEventAttendanceMode"></item><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
				"@id": "event_187469_0",
				"eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode",
				"name": "Trophy Jump i Osot​ö​gari u Močvari",
				"url": "https://ravnododna.com/events/trophy-jump-i-osot%e2%80%8bo%e2%80%8bgari-u-mocvari/",
				"startDate": "2022-12-29T21:00+1:00",
				"endDate": "2022-12-29T23:15+1:00",
				"image":"https://ravnododna.com/wp-content/uploads/2022/12/319140471_6318976928116762_5375298177899751734_n.jpg", 
				"description":"<figure id='attachment_187470' style='width: 800px' class='wp-caption alignnone'><img class='size-medium wp-image-187470' src='https://ravnododna.com/wp-content/uploads/2022/12/319140471_6318976928116762_5375298177899751734_n-800x419.jpg' alt='' width='800' height='419' /><figcaption class='wp-caption-text'>Trophy Jump</figcaption></figure> <p>Na dan prije pretposljednjeg dana u 2022.. u četvrtak 29. prosinca, <strong>Trophy Jump</strong> obilježavaju izvjesnu obljetnicu, a pritom će im podršku pružiti misteriozni slovenski melodičari <a href='http://osotogari.bandcamp.com'><strong>Osot​ö​gari</strong></a>.</p> <p><a href='http://trophyjump.bandcamp.com'>Trophy Jump</a> je punk rock bend iz Zagreba koji korijene vuče iz JeboTon kolektiva. Sve je počelo kao satiričan pop-punk side-project, ali sa sitnim izmjenama postave, prvim snimkama i svirkama ambicije su rasle. Bend je u zadnjih nekoliko godina odsvirao više Europskih turneja i jedan kraći US tour, mnoge vikend koncerte po klubovima i festivalima u regiji, te snimio dva EP izdanja, jedan LP + Split EP s bendom afewyearslater iz Budimpešte. U DIY duhu, sav booking, snimanje i miksanje su odrađeni od strane benda i prijatelja.</p> <p>Prvi full-length album najavljen je singlom &#8220;Leather Couch&#8221; na ljeto sad već davne 2019. godine.</p> <p>Pandemijski period je zbog raznih faktora znatno usporio proces dovršavanja albuma te je nedostatak istog bio zamijenjen izbacivanjem nekih od spomenutih EP-eva i stvaranjem novog materijala.</p> <p>Album &#8220;feels&#8221; izašao je 22.02.2022. u suradnji s izdavačkim kućama JeboTon (HR), Nasty Cut Records (EU), Horn &amp; Hoof Records (UK) i We’re Trying Records (SAD)</p> <p>Oko Božića 2017., Trophy Jump su izbacili EP &#8220;Depression Club&#8221;, svoje prvo pravo izdanje nakon kojeg su stvari krenule uzlaznom putanjom! Kako i sami kažu, &#8220;Depression Club&#8221; je nastao iz zaje*bancije, ali je postavio čvrsti temelj za razvoj napredak benda, a ovom prigodom će momci spomenuto izdanje izvesti u cijelosti, uživo i samo za vas.</p> <p>Vrata 20h, koncert 21h<br /> Upad: 40 kn</p> ","location":[{"@type":"Place","name":"Močvara","address":{"@type": "PostalAddress","streetAddress":"Trnjanski nasip bb, Trnjanski nasip, 10000, Zagreb"}}],"eventStatus":"https://schema.org/EventScheduled"}</script></div>
				<p class="desc_trig_outter" style=""><a data-gmtrig="1" data-exlk="0" style="background-color: #ECECEC;" id="evc_1672347600187469" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="4"  ><span class='ev_ftImg' data-img='https://ravnododna.com/wp-content/uploads/2022/12/319140471_6318976928116762_5375298177899751734_n.jpg' data-thumb='https://ravnododna.com/wp-content/uploads/2022/12/319140471_6318976928116762_5375298177899751734_n-800x419.jpg' style='background-image:url("https://ravnododna.com/wp-content/uploads/2022/12/319140471_6318976928116762_5375298177899751734_n-800x419.jpg")' ></span><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='Prosinac / December' data-syr='2022'><span class='evo_start '><em class='date'>29</em><em class='month'>Pro</em><em class='time'>21:00</em></span><span class='evo_end only_time'><em class='time'>23:15</em></span></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Trnjanski nasip bb, Trnjanski nasip, 10000, Zagreb" data-location_type="address" data-location_name="Močvara" data-location_url="https://ravnododna.com/event-location/mocvara/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Trophy Jump i Osot​ö​gari u Močvari</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span></a></p><div class='clear end'></div></div><div id="event_186071_0" class="eventon_list_event evo_eventtop scheduled  event event_186071_0" data-event_id="186071" data-ri="0r" data-time="1672434000-1672443000" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://ravnododna.com/events/cinkusi-u-mocvari/'></a><meta itemprop='image' content="https://ravnododna.com/wp-content/uploads/2022/11/315901004_6254447337903055_389294831194256556_n.jpg" /><meta itemprop='startDate' content="2022-12-30T21:00+1:00" /><meta itemprop='endDate' content="2022-12-30T23:30+1:00" /><meta itemprop='eventStatus' content="https://schema.org/EventScheduled" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">Močvara</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Trnjanski nasip bb, Trnjanski nasip, 10000, Zagreb</item></span></item><item style="display:none" itemprop="eventAttendanceMode" itemscope itemtype="https://schema.org/OfflineEventAttendanceMode"></item><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
				"@id": "event_186071_0",
				"eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode",
				"name": "Cinkuši u Močvari",
				"url": "https://ravnododna.com/events/cinkusi-u-mocvari/",
				"startDate": "2022-12-30T21:00+1:00",
				"endDate": "2022-12-30T23:30+1:00",
				"image":"https://ravnododna.com/wp-content/uploads/2022/11/315901004_6254447337903055_389294831194256556_n.jpg", 
				"description":"<figure id='attachment_186072' style='width: 800px' class='wp-caption alignnone'><img class='size-medium wp-image-186072' src='https://ravnododna.com/wp-content/uploads/2022/11/315901004_6254447337903055_389294831194256556_n-800x419.jpg' alt='' width='800' height='419' /><figcaption class='wp-caption-text'>Cinkuši</figcaption></figure> <p>Prije pet godina smo započela je tradicijom najveće blagdanske fešte u Močvari. Pandemija ju je malo poremetila, ali je i u tim uvjetima održana tradiciju, a sada se vraća u punoj snazi. Cinkuši se vraćaju da naprave još jednu nezaboravnu zabavu pretposljednje noći 2022. godine. Takozvani &#8220;međubožićni koncert&#8221; svake se godine pokazao kao jedna od najboljih zabava u Zagrebu pa nema razloga da tako ne bude i ovaj put.</p> <p>Priča o Cinkušima je već toliko puta ispričana da je vjerojatno već znaju i vrapci na grani, ali svejedno je volimo ponoviti. Oni na sceni djeluju 30-ak godina u kojima nisu izgubili ni dašak energije po kojoj su itekako prepoznatljivi. Volimo ih nazivati etno-punkom upravo zbog svojih live nastupa koji su potpuno beskompromisni, a u jednom tekstu na portalu Ravno do dna smo ih usporedili s The Pogues i Bruce Springsteenom sa The Seeger Sessions Bandom.</p> <p>Iako njihovi albumi izlaze dosta rijetko, posljednji &#8220;Krava na orehu&#8221; je objavljen 2017., osam godina nakon prethodnog, kultnog &#8220;Špiritus Sanctus&#8221;, Cinkuši dosta rade na filmskoj i kazališnoj glazbi. Tako je prošle godine izašao film &#8220;The Raft&#8221; u režiji bubnjara Marka Meštrovića, dobitnika nagrade Hrvatskog društva filmskih kritičara Oktavijan za najbolji animirani film 2021. kao i Grand Prix-a na Supertoon International Animation and Comics Festivalu 2021. Cinkuši su naravno autori glazbe.</p> <p>Cinkuši i Marko First potpisuju glazbu za dugometražni igrani film &#8220;Nosila je rubac črleni&#8221; (2022) u režiji Gorana Dukića po scenariju Sandre Antolić. Na 69.Pula film festivalu film je osvojio nagradu publike – Zlatna vrata Pule.<br /> &#8220;Mi smo se dobro zabavljali prilikom snimanja filma, u kojem čak malo glumimo, a super nam je bilo i prilikom stvaranja mjuze koje ima podosta. Trenutno igra u kinima po Hrvatskoj, hodite ga pogledati, baš je dobar. Ubrzo bi trebao izaći singl i video, također iz Rubca, zove se &#8220;Ptičekova svadba&#8221; taman stignete naučiti tekst da skupa zapjevamo na dragoj nam priredbi Međubožićni koncert&#8221;, poručili su iz Cinkuša.</p> <p>Požurite po ulaznice. Iz iskustva iz prethodnih godina znamo da mogu brzo nestati&#8230;</p> <div class='xdj266r x11i5rnm xat24cr x1mh8g0r x1vvkbs'>Petak, 30.12., vrata 20h, koncert 21h</div> <div class='x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s'>Upad u <a href='https://core-event.co/events/cinkusi-u-mocvari-83c3'>pretprodaji</a>: 60 kn<br /> Upad na dan događanja na blagajni kluba: 80 kn</div> <div class='x11i5rnm xat24cr x1mh8g0r x1vvkbs xtlvy1s'> </div> ","location":[{"@type":"Place","name":"Močvara","address":{"@type": "PostalAddress","streetAddress":"Trnjanski nasip bb, Trnjanski nasip, 10000, Zagreb"}}],"eventStatus":"https://schema.org/EventScheduled"}</script></div>
				<p class="desc_trig_outter" style=""><a data-gmtrig="1" data-exlk="0" style="background-color: #ECECEC;" id="evc_1672434000186071" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="4"  ><span class='ev_ftImg' data-img='https://ravnododna.com/wp-content/uploads/2022/11/315901004_6254447337903055_389294831194256556_n.jpg' data-thumb='https://ravnododna.com/wp-content/uploads/2022/11/315901004_6254447337903055_389294831194256556_n-800x419.jpg' style='background-image:url("https://ravnododna.com/wp-content/uploads/2022/11/315901004_6254447337903055_389294831194256556_n-800x419.jpg")' ></span><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='Prosinac / December' data-syr='2022'><span class='evo_start '><em class='date'>30</em><em class='month'>Pro</em><em class='time'>21:00</em></span><span class='evo_end only_time'><em class='time'>23:30</em></span></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Trnjanski nasip bb, Trnjanski nasip, 10000, Zagreb" data-location_type="address" data-location_name="Močvara" data-location_url="https://ravnododna.com/event-location/mocvara/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Cinkuši u Močvari</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span></a></p><div class='clear end'></div></div><div id="event_187834_0" class="eventon_list_event evo_eventtop scheduled  event event_187834_0" data-event_id="187834" data-ri="0r" data-time="1672434000-1672444740" data-colr="#ECECEC" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://ravnododna.com/events/rasprodan-oprostajni-koncert-lacnog-franza-u-zagrebu-dodan-jos-jedan-datum/'></a><meta itemprop='image' content="https://ravnododna.com/wp-content/uploads/2022/12/80cd3cd9-5808-41ef-4a34-47603c82f035.jpg" /><meta itemprop='startDate' content="2022-12-30T21:00+1:00" /><meta itemprop='endDate' content="2022-12-30T23:59+1:00" /><meta itemprop='eventStatus' content="https://schema.org/EventScheduled" /><item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place"><span itemprop="name">Hard Place</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress"><item itemprop="streetAddress">Ul. Hrvatske bratske zajednice 4, 10000, Zagreb</item></span></item><item style="display:none" itemprop="eventAttendanceMode" itemscope itemtype="https://schema.org/OfflineEventAttendanceMode"></item><script type="application/ld+json">{"@context": "http://schema.org","@type": "Event",
				"@id": "event_187834_0",
				"eventAttendanceMode":"https://schema.org/OfflineEventAttendanceMode",
				"name": "Rasprodan oproštajni koncert Lačnog Franza u Zagrebu, dodan još jedan datum",
				"url": "https://ravnododna.com/events/rasprodan-oprostajni-koncert-lacnog-franza-u-zagrebu-dodan-jos-jedan-datum/",
				"startDate": "2022-12-30T21:00+1:00",
				"endDate": "2022-12-30T23:59+1:00",
				"image":"https://ravnododna.com/wp-content/uploads/2022/12/80cd3cd9-5808-41ef-4a34-47603c82f035.jpg", 
				"description":"<figure id='attachment_187835' style='width: 800px' class='wp-caption alignnone'><img class='size-full wp-image-187835' src='https://ravnododna.com/wp-content/uploads/2022/12/80cd3cd9-5808-41ef-4a34-47603c82f035.jpg' alt='' width='800' height='800' /><figcaption class='wp-caption-text'>Lačni Franz &#8211; novi posljednji datum</figcaption></figure> <p>Legendarni slovenski band Lačni Franz predvođen neuništivim Zoranom Predinom privodi svoju priču kraju. Nakon regionalne turneje, zagrebačko &#8216;veliko finale&#8217; desit će se u Zagrebu u klubu Hard Place u četvrtak 29. prosinca. U vrlo kratkom roku taj je koncert rasprodan pa je bend za &#8216;lačnu&#8217; zagrebačku publiku odlučio odsvirati još jednom &#8211; u petak 30. prosinca.</p> <p>&#8220;Vjerujte mi da nije floskula, kad kažem, da je Zagreb koljevka Lačnog Franza. Zagrebačka novovalovna atmosfera iz Lapidarija i druženja u trokutu Kavkaz-Zvečka-Blato na početku osamdesetih, dala nam je ono pravo urbano zaleđe, bez kojeg ne bi uspjeli u tadašnjem jugoslovenskom prostoru. Serija koncerata u Kulušiču i kasnije u Tvornici potvrdila nam je da je ljubav obostrana. Baš zbog toga odlučili smo, da ćemo svoje zadnje, oproštajne koncerte odsvirati u Zagrebu, odakle smo krenuli na svoju četrdeset i tri godine dugu glazbenu pustolovinu. Jako nam je drago da je prvi koncert rasprodan u tako kratkom vremenu i velika nam je čast da će nam zadnji zadnji koncert biti baš u Zagrebu. Poklonit ćemo se Darku Glavanu i Draženu Vrdoljaku za vjetar u naša jedra, a vama draga publiko zahvaliti za svu pozitivnu energiju kojom ste nas kroz desetljeća razmazili. Vidimo se 30.12.2022 u Hard Placeu&#8221; &#8211; U ime grupe Lačni Franz, Zoran Predin.</p> <p>Ne propustite priliku svjedočiti posljednjem pojavljivanju Lačnog Franza u Zagrebu. Posljednja je to prilika da uživo čujete legendarne hitove kao što su &#8216;Praslovan&#8217;, &#8216;Ne mi dihat za ovratnik&#8217;, &#8216;Naj ti poljub nariše ustnice&#8217;, &#8216;Zarjavele trobente&#8217;, &#8216;Čakaj me&#8217;, kao i mnoge druge koje su ovi novovalni prvoborci u svojoj karijeri snimili i odsvirali.</p> <p>Ulaznice po cijeni od 80 kn možete nabaviti u klubu Hard Place, u Dirty Old Shopu i online na entrio hr.</p> ","location":[{"@type":"Place","name":"Hard Place","address":{"@type": "PostalAddress","streetAddress":"Ul. Hrvatske bratske zajednice 4, 10000, Zagreb"}}],"eventStatus":"https://schema.org/EventScheduled"}</script></div>
				<p class="desc_trig_outter" style=""><a data-gmtrig="1" data-exlk="0" style="background-color: #ECECEC;" id="evc_1672434000187834" class="hasFtIMG desc_trig sin_val evcal_list_a" data-ux_val="4"  ><span class='ev_ftImg' data-img='https://ravnododna.com/wp-content/uploads/2022/12/80cd3cd9-5808-41ef-4a34-47603c82f035.jpg' data-thumb='https://ravnododna.com/wp-content/uploads/2022/12/80cd3cd9-5808-41ef-4a34-47603c82f035.jpg' style='background-image:url("https://ravnododna.com/wp-content/uploads/2022/12/80cd3cd9-5808-41ef-4a34-47603c82f035.jpg")' ></span><span class='evcal_cblock ' data-bgcolor='#ECECEC' data-smon='Prosinac / December' data-syr='2022'><span class='evo_start '><em class='date'>30</em><em class='month'>Pro</em><em class='time'>21:00</em></span><span class='evo_end only_time'><em class='time'>23:59</em></span></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Ul. Hrvatske bratske zajednice 4, 10000, Zagreb" data-location_type="address" data-location_name="Hard Place" data-location_url="https://ravnododna.com/event-location/hard-place/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Rasprodan oproštajni koncert Lačnog Franza u Zagrebu, dodan još jedan datum</span><span class='evo_below_title'></span><span class='evcal_desc_info' ></span><span class='evcal_desc3'></span></span></a></p><div class='clear end'></div></div></div>			<div class='clear'></div>
			</div>
			<div class='clear'></div>
					 	<div id='evcal_footer' class='evo_bottom' style='display:none'>
		 		<div class='evo_cal_data'  data-sc='{"accord":"no","bottom_nav":"no","cal_id":"","cal_init_nonajax":"no","calendar_type":"list","ep_fields":"","etc_override":"yes","evc_open":"no","event_count":"5","event_location":"all","event_order":"ASC","event_organizer":"all","event_parts":"no","event_past_future":"future","event_status":"all","event_tag":"all","event_type":"all","event_type_2":"all","event_type_3":"all","event_type_4":"all","event_type_5":"all","event_virtual":"all","eventtop_date_style":0,"eventtop_style":"2","exp_jumper":"no","exp_so":"no","filter_relationship":"AND","filter_show_set_only":"no","filter_type":"default","filters":"yes","fixed_month":"12","fixed_year":"2022","focus_end_date_range":"1672531199","focus_start_date_range":"1669852800","ft_event_priority":"no","hide_arrows":"no","hide_cancels":"no","hide_empty_months":"yes","hide_end_time":"no","hide_et_dn":"no","hide_et_extra":"no","hide_et_tags":"no","hide_et_tl":"no","hide_ft":"no","hide_ft_img":"no","hide_month_headers":"no","hide_mult_occur":"yes","hide_past":"no","hide_past_by":"ee","hide_so":"no","ics":"no","jumper":"no","jumper_count":5,"jumper_offset":"0","lang":"L1","layout_changer":"no","livenow_bar":"yes","mapformat":"roadmap","mapiconurl":"","maps_load":"yes","mapscroll":"true","mapzoom":"18","members_only":"no","ml_priority":"no","month_incre":0,"number_of_months":1,"only_ft":"no","pec":"","s":"","search":"","search_all":"no","sep_month":"yes","show_et_ft_img":"yes","show_limit":"no","show_limit_ajax":"no","show_limit_paged":1,"show_limit_redir":"http:\/\/","show_repeats":"yes","show_upcoming":0,"show_year":"no","social_share":"no","sort_by":"sort_date","tile_bg":"1","tile_bg_size":"full","tile_count":2,"tile_height":0,"tile_style":0,"tiles":"no","ux_val":"4","view_switcher":"no","wpml_l1":"","wpml_l2":"","wpml_l3":"","yl_priority":"no","fixed_day":"26","_cver":"4.0.6"}' data-od='{"lang_no_events":"No Events"}'></div>
		 		<div class='evo_cal_events' data-events=""></div>
		 	</div>
				
			
						</div><!-- EventON End -->
			
<a style="float: right;margin-top: 0px;font-weight:  bold;" href="https://www.ravnododna.com/events">Sva događanja</a></div>
			</aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-8" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Posljednje objavljeno</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/glass-onion-a-knives-out-mystery-poziv-na-izlet-s-ubojstvom/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/AAAABekeLR1_UTvm-LGCdAfnoJm8ghWkXLS8izpG3FQ9ok9fwONCMPKSy6iLZz82y9QqnSgbgBBJNw0DsROmZ3Ye3c0ERgCAp7yLMvy5-75x75.jpg" alt="&#8216;Glass Onion: A Knives Out Mystery&#8217; &#8211; poziv na izlet s ubojstvom"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/glass-onion-a-knives-out-mystery-poziv-na-izlet-s-ubojstvom/" title="Permalink to &#8216;Glass Onion: A Knives Out Mystery&#8217; &#8211; poziv na izlet s ubojstvom" rel="bookmark">&#8216;Glass Onion: A Knives Out Mystery&#8217; &#8211; poziv na izlet s ubojstvom</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/kolege-se-oprastaju-od-nevjerojatno-talentiranog-maxija-jazza/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/IMG_1502-480x720-75x75.jpg" alt="Kolege se opraštaju od &#8216;nevjerojatno talentiranog&#8217; Maxija Jazza"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/kolege-se-oprastaju-od-nevjerojatno-talentiranog-maxija-jazza/" title="Permalink to Kolege se opraštaju od &#8216;nevjerojatno talentiranog&#8217; Maxija Jazza" rel="bookmark">Kolege se opraštaju od &#8216;nevjerojatno talentiranog&#8217; Maxija Jazza</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/najbolji-koncerti-2022/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/GRR2678-1-800x533-75x75.jpg" alt="Najbolji koncerti 2022."></a><h3 class="rpwe-title"><a href="https://ravnododna.com/najbolji-koncerti-2022/" title="Permalink to Najbolji koncerti 2022." rel="bookmark">Najbolji koncerti 2022.</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/in-memoriam-massimo-savic-1962-2022-ispunjeni-krug-u-zivotu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/VAB2053-1-75x75.jpg" alt="In Memoriam: Massimo Savić (1962. &#8211; 2022.) &#8211; Ispunjeni krug u životu"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/in-memoriam-massimo-savic-1962-2022-ispunjeni-krug-u-zivotu/" title="Permalink to In Memoriam: Massimo Savić (1962. &#8211; 2022.) &#8211; Ispunjeni krug u životu" rel="bookmark">In Memoriam: Massimo Savić (1962. &#8211; 2022.) &#8211; Ispunjeni krug u životu</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/188207-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/jr-august-6-75x75.jpg" alt="JR August u &#8216;Nevidljivima uživo&#8217;"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/188207-2/" title="Permalink to JR August u &#8216;Nevidljivima uživo&#8217;" rel="bookmark">JR August u &#8216;Nevidljivima uživo&#8217;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h3 class="widget-title"><span>Galerije</span></h3>
	<ul>
		<li><a href="https://ravnododna.com/psihomodo-pop-22-prosinca-vintage-industrial-bar/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/12/18-026A1022-1.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/12/18-026A1022-1.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/12/18-026A1022-1-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/12/18-026A1022-1-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/12/18-026A1022-1-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/12/18-026A1022-1-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/12/18-026A1022-1-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
		<li><a href="https://ravnododna.com/virtualna-izlozba-ane-paska-zacetnica-hrvatske-extrade/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/12/New-Project-65.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/12/New-Project-65.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/12/New-Project-65-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/12/New-Project-65-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/12/New-Project-65-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/12/New-Project-65-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/12/New-Project-65-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
		<li><a href="https://ravnododna.com/ekscentricna-roisin-murphy-kao-modna-i-glazbena-inspiracija/"><img width="265" height="156" src="https://ravnododna.com/wp-content/uploads/2022/12/Roisin-7-1-1.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/12/Roisin-7-1-1.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/12/Roisin-7-1-1-800x471.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/12/Roisin-7-1-1-768x452.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/12/Roisin-7-1-1-480x282.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/12/Roisin-7-1-1-850x500.jpg 850w, https://ravnododna.com/wp-content/uploads/2022/12/Roisin-7-1-1-360x212.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
		<li><a href="https://ravnododna.com/partibrejkers-15-prosinca-vintage-industrial-bar/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/12/15-026A9305-1-1.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/12/15-026A9305-1-1.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/12/15-026A9305-1-1-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/12/15-026A9305-1-1-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/12/15-026A9305-1-1-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/12/15-026A9305-1-1-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/12/15-026A9305-1-1-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
		<li><a href="https://ravnododna.com/the-casualties-13-prosinca-vintage-industrial-bar/"><img width="265" height="149" src="https://ravnododna.com/wp-content/uploads/2022/12/the-casualties-15-1.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/12/the-casualties-15-1.jpg 1020w, https://ravnododna.com/wp-content/uploads/2022/12/the-casualties-15-1-800x450.jpg 800w, https://ravnododna.com/wp-content/uploads/2022/12/the-casualties-15-1-768x432.jpg 768w, https://ravnododna.com/wp-content/uploads/2022/12/the-casualties-15-1-480x270.jpg 480w, https://ravnododna.com/wp-content/uploads/2022/12/the-casualties-15-1-889x500.jpg 889w, https://ravnododna.com/wp-content/uploads/2022/12/the-casualties-15-1-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 0px solid #eee;
margin-bottom: 0px;
padding-bottom: 0px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
/*font-weight: 400;*/
font-size: 16px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Recenzije</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/glass-onion-a-knives-out-mystery-poziv-na-izlet-s-ubojstvom/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/AAAABekeLR1_UTvm-LGCdAfnoJm8ghWkXLS8izpG3FQ9ok9fwONCMPKSy6iLZz82y9QqnSgbgBBJNw0DsROmZ3Ye3c0ERgCAp7yLMvy5-75x75.jpg" alt="&#8216;Glass Onion: A Knives Out Mystery&#8217; &#8211; poziv na izlet s ubojstvom"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/glass-onion-a-knives-out-mystery-poziv-na-izlet-s-ubojstvom/" title="Permalink to &#8216;Glass Onion: A Knives Out Mystery&#8217; &#8211; poziv na izlet s ubojstvom" rel="bookmark">&#8216;Glass Onion: A Knives Out Mystery&#8217; &#8211; poziv na izlet s ubojstvom</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/goat-oh-death-svedski-vudu-residentsi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/a0159505648_10-2-75x75.jpg" alt="GOAT &#8216;Oh Death&#8217; – švedski vudu Residentsi"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/goat-oh-death-svedski-vudu-residentsi/" title="Permalink to GOAT &#8216;Oh Death&#8217; – švedski vudu Residentsi" rel="bookmark">GOAT &#8216;Oh Death&#8217; – švedski vudu Residentsi</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/sjeverozapad-pomrcina-balade-zatocenog-pjesnika/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/PDV060-Sjeverozapad-Pomrcina-0600px-Q06-1-1-75x75.jpg" alt="Sjeverozapad &#8216;Pomrčina&#8217; – balade zatočenog pjesnika"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/sjeverozapad-pomrcina-balade-zatocenog-pjesnika/" title="Permalink to Sjeverozapad &#8216;Pomrčina&#8217; – balade zatočenog pjesnika" rel="bookmark">Sjeverozapad &#8216;Pomrčina&#8217; – balade zatočenog pjesnika</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/ether-bitke-na-makovim-poljima-pjesme-su-odabrale-ether/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/735632f0-bb7c-a5be-0436-9b6ae3ab3067-2-1-75x75.jpg" alt="ETHER &#8216;Bitke na makovim poljima&#8217; &#8211; pjesme su odabrale Ether"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/ether-bitke-na-makovim-poljima-pjesme-su-odabrale-ether/" title="Permalink to ETHER &#8216;Bitke na makovim poljima&#8217; &#8211; pjesme su odabrale Ether" rel="bookmark">ETHER &#8216;Bitke na makovim poljima&#8217; &#8211; pjesme su odabrale Ether</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://ravnododna.com/lu-jakelic-sesto-culo-i-sun-u-beton-nu-estrada/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://ravnododna.com/wp-content/uploads/2022/12/New-Project-63-75x75.jpg" alt="Lu Jakelić &#8216;Šesto čulo&#8217; i SUN U &#8216;Beton&#8217; – nu estrada"></a><h3 class="rpwe-title"><a href="https://ravnododna.com/lu-jakelic-sesto-culo-i-sun-u-beton-nu-estrada/" title="Permalink to Lu Jakelić &#8216;Šesto čulo&#8217; i SUN U &#8216;Beton&#8217; – nu estrada" rel="bookmark">Lu Jakelić &#8216;Šesto čulo&#8217; i SUN U &#8216;Beton&#8217; – nu estrada</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigacija objava</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ravnododna.com/in-memoriam-massimo-savic-1962-2022-ispunjeni-krug-u-zivotu/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Prethodna</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">In Memoriam: Massimo Savić (1962. &#8211; 2022.) &#8211; Ispunjeni krug u životu</span></a></div><div class="nav-next"><a href="https://ravnododna.com/kolege-se-oprastaju-od-nevjerojatno-talentiranog-maxija-jazza/" rel="next"><span class="meta-nav" aria-hidden="true">Sljedeća<i class="fa fa-caret-right"></i></span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Kolege se opraštaju od &#8216;nevjerojatno talentiranog&#8217; Maxija Jazza</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Zadnje od Izdvojeno</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-188228" class="post-small small-item post-188228 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvojeno category-recenzija category-recenzija-film tag-daniel-craig tag-film tag-filmska-recenzija tag-glass-onion-a-knives-out-mystery tag-knives-out tag-rian-johnson"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://ravnododna.com/glass-onion-a-knives-out-mystery-poziv-na-izlet-s-ubojstvom/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/12/AAAABekeLR1_UTvm-LGCdAfnoJm8ghWkXLS8izpG3FQ9ok9fwONCMPKSy6iLZz82y9QqnSgbgBBJNw0DsROmZ3Ye3c0ERgCAp7yLMvy5-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-12-26T07:39:13+00:00" title="26/12/2022">26/12/2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://ravnododna.com/glass-onion-a-knives-out-mystery-poziv-na-izlet-s-ubojstvom/">&#8216;Glass Onion: A Knives Out Mystery&#8217; &#8211; poziv na izlet s ubojstvom</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Film Riana Johnsona nastavak je njegovog whodunita 'Knives Out' iz 2019. u        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-188211" class="post-small small-item post-188211 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvojeno category-tema category-tema-glazba tag-glazba tag-in-memoriam tag-massimo tag-tema"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://ravnododna.com/in-memoriam-massimo-savic-1962-2022-ispunjeni-krug-u-zivotu/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/12/VAB2053-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-12-24T11:40:37+00:00" title="24/12/2022">24/12/2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://ravnododna.com/in-memoriam-massimo-savic-1962-2022-ispunjeni-krug-u-zivotu/">In Memoriam: Massimo Savić (1962. &#8211; 2022.) &#8211; Ispunjeni krug u životu</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            U svojoj višedesetljetnoj uspješnoj karijeri, Massimo Savić je bio sretan jer je        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-188172" class="post-small small-item post-188172 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvojeno category-tema category-tema-glazba tag-boohwal tag-dreamcatcher tag-glazba tag-k-rock tag-k-wave tag-korejski-rock tag-shin-jung-hyeon"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://ravnododna.com/k-rock-korejski-rock-and-roll/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/12/1280px-190426_드림캐쳐_송도_불꽃축제-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-12-24T10:40:17+00:00" title="24/12/2022">24/12/2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://ravnododna.com/k-rock-korejski-rock-and-roll/">K-ROCK &#8211; Korejski rock and roll</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Korejski val se oblikovao oceanom K-Popa, K-Filma i K-Drama, ali iako je        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-188170" class="post-small small-item post-188170 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvojeno category-izvjesce category-koncertno-izvjesce tag-blaz-gracar tag-damjan-manevski tag-gazorpazorp tag-glazba tag-jan-kmet tag-jelena-rusjan tag-koncerti-zagreb tag-lelee tag-miran-rusjan tag-moonlee-records tag-sara-ercegovic tag-xzen tag-zen post-featured"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://ravnododna.com/zen-lelee-i-gazorpazorp-u-mocvari-moonlijada/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/12/S5350025-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-12-23T15:17:49+00:00" title="23/12/2022">23/12/2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://ravnododna.com/zen-lelee-i-gazorpazorp-u-mocvari-moonlijada/">Žen, Lelee i Gazorpazorp u Močvari &#8211; &#8216;Moonlijada&#8217;</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Bendovi slovenske izdavačke kuće Moonlee Records u četvrtak su zatresli zagrebački klub        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-188160" class="post-small small-item post-188160 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvojeno category-izvjesce category-koncertno-izvjesce tag-glazba tag-kino-siska tag-koncerti-ljubljana tag-porto-morto tag-rotormotor post-featured"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://ravnododna.com/porto-morto-i-rotormotor-u-kinu-siska-dovidenja-i-hvala-za-sve-pjesme/">                <img width="480" height="384" src="https://ravnododna.com/wp-content/uploads/2022/12/porto-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2022-12-23T11:07:54+00:00" title="23/12/2022">23/12/2022</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://ravnododna.com/porto-morto-i-rotormotor-u-kinu-siska-dovidenja-i-hvala-za-sve-pjesme/">Porto Morto i RotorMotor u Kinu Šiška – doviđenja i hvala za sve pjesme</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Proteklog četvrtka su u ljubljanskom Kinu Šiška nastupili (u obliku dosadnog toungetwistera)        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<div style="text-align: center;">
      <div style="width: 100%; margin: 0 auto; background: #fff; color: #fff;"><!-- Revive Adserver Hosted edition - Ad Management Asynchronous JS Tag - Generated with Revive Adserver v4.2.0 -->
<ins data-revive-zoneid="948" data-revive-id="727bec5e09208690b050ccfc6a45d384"></ins>
<script async src="//servedby.revive-adserver.net/asyncjs.php"></script></div>
    </div>

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="archives-2" class="widget widget_archive"><h3 class="widget-title"><span>Arhiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Odaberi mjesec</option>
				<option value='https://ravnododna.com/2022/12/'> prosinac 2022 &nbsp;(178)</option>
	<option value='https://ravnododna.com/2022/11/'> studeni 2022 &nbsp;(250)</option>
	<option value='https://ravnododna.com/2022/10/'> listopad 2022 &nbsp;(260)</option>
	<option value='https://ravnododna.com/2022/09/'> rujan 2022 &nbsp;(229)</option>
	<option value='https://ravnododna.com/2022/08/'> kolovoz 2022 &nbsp;(192)</option>
	<option value='https://ravnododna.com/2022/07/'> srpanj 2022 &nbsp;(181)</option>
	<option value='https://ravnododna.com/2022/06/'> lipanj 2022 &nbsp;(180)</option>
	<option value='https://ravnododna.com/2022/05/'> svibanj 2022 &nbsp;(225)</option>
	<option value='https://ravnododna.com/2022/04/'> travanj 2022 &nbsp;(178)</option>
	<option value='https://ravnododna.com/2022/03/'> ožujak 2022 &nbsp;(170)</option>
	<option value='https://ravnododna.com/2022/02/'> veljača 2022 &nbsp;(159)</option>
	<option value='https://ravnododna.com/2022/01/'> siječanj 2022 &nbsp;(139)</option>
	<option value='https://ravnododna.com/2021/12/'> prosinac 2021 &nbsp;(150)</option>
	<option value='https://ravnododna.com/2021/11/'> studeni 2021 &nbsp;(154)</option>
	<option value='https://ravnododna.com/2021/10/'> listopad 2021 &nbsp;(166)</option>
	<option value='https://ravnododna.com/2021/09/'> rujan 2021 &nbsp;(165)</option>
	<option value='https://ravnododna.com/2021/08/'> kolovoz 2021 &nbsp;(150)</option>
	<option value='https://ravnododna.com/2021/07/'> srpanj 2021 &nbsp;(138)</option>
	<option value='https://ravnododna.com/2021/06/'> lipanj 2021 &nbsp;(155)</option>
	<option value='https://ravnododna.com/2021/05/'> svibanj 2021 &nbsp;(151)</option>
	<option value='https://ravnododna.com/2021/04/'> travanj 2021 &nbsp;(139)</option>
	<option value='https://ravnododna.com/2021/03/'> ožujak 2021 &nbsp;(158)</option>
	<option value='https://ravnododna.com/2021/02/'> veljača 2021 &nbsp;(145)</option>
	<option value='https://ravnododna.com/2021/01/'> siječanj 2021 &nbsp;(123)</option>
	<option value='https://ravnododna.com/2020/12/'> prosinac 2020 &nbsp;(160)</option>
	<option value='https://ravnododna.com/2020/11/'> studeni 2020 &nbsp;(156)</option>
	<option value='https://ravnododna.com/2020/10/'> listopad 2020 &nbsp;(166)</option>
	<option value='https://ravnododna.com/2020/09/'> rujan 2020 &nbsp;(144)</option>
	<option value='https://ravnododna.com/2020/08/'> kolovoz 2020 &nbsp;(121)</option>
	<option value='https://ravnododna.com/2020/07/'> srpanj 2020 &nbsp;(151)</option>
	<option value='https://ravnododna.com/2020/06/'> lipanj 2020 &nbsp;(155)</option>
	<option value='https://ravnododna.com/2020/05/'> svibanj 2020 &nbsp;(179)</option>
	<option value='https://ravnododna.com/2020/04/'> travanj 2020 &nbsp;(181)</option>
	<option value='https://ravnododna.com/2020/03/'> ožujak 2020 &nbsp;(209)</option>
	<option value='https://ravnododna.com/2020/02/'> veljača 2020 &nbsp;(144)</option>
	<option value='https://ravnododna.com/2020/01/'> siječanj 2020 &nbsp;(147)</option>
	<option value='https://ravnododna.com/2019/12/'> prosinac 2019 &nbsp;(141)</option>
	<option value='https://ravnododna.com/2019/11/'> studeni 2019 &nbsp;(149)</option>
	<option value='https://ravnododna.com/2019/10/'> listopad 2019 &nbsp;(152)</option>
	<option value='https://ravnododna.com/2019/09/'> rujan 2019 &nbsp;(149)</option>
	<option value='https://ravnododna.com/2019/08/'> kolovoz 2019 &nbsp;(125)</option>
	<option value='https://ravnododna.com/2019/07/'> srpanj 2019 &nbsp;(182)</option>
	<option value='https://ravnododna.com/2019/06/'> lipanj 2019 &nbsp;(169)</option>
	<option value='https://ravnododna.com/2019/05/'> svibanj 2019 &nbsp;(192)</option>
	<option value='https://ravnododna.com/2019/04/'> travanj 2019 &nbsp;(169)</option>
	<option value='https://ravnododna.com/2019/03/'> ožujak 2019 &nbsp;(152)</option>
	<option value='https://ravnododna.com/2019/02/'> veljača 2019 &nbsp;(122)</option>
	<option value='https://ravnododna.com/2019/01/'> siječanj 2019 &nbsp;(149)</option>
	<option value='https://ravnododna.com/2018/12/'> prosinac 2018 &nbsp;(149)</option>
	<option value='https://ravnododna.com/2018/11/'> studeni 2018 &nbsp;(168)</option>
	<option value='https://ravnododna.com/2018/10/'> listopad 2018 &nbsp;(166)</option>
	<option value='https://ravnododna.com/2018/09/'> rujan 2018 &nbsp;(142)</option>
	<option value='https://ravnododna.com/2018/08/'> kolovoz 2018 &nbsp;(148)</option>
	<option value='https://ravnododna.com/2018/07/'> srpanj 2018 &nbsp;(171)</option>
	<option value='https://ravnododna.com/2018/06/'> lipanj 2018 &nbsp;(165)</option>
	<option value='https://ravnododna.com/2018/05/'> svibanj 2018 &nbsp;(181)</option>
	<option value='https://ravnododna.com/2018/04/'> travanj 2018 &nbsp;(169)</option>
	<option value='https://ravnododna.com/2018/03/'> ožujak 2018 &nbsp;(191)</option>
	<option value='https://ravnododna.com/2018/02/'> veljača 2018 &nbsp;(167)</option>
	<option value='https://ravnododna.com/2018/01/'> siječanj 2018 &nbsp;(130)</option>
	<option value='https://ravnododna.com/2017/12/'> prosinac 2017 &nbsp;(96)</option>
	<option value='https://ravnododna.com/2017/11/'> studeni 2017 &nbsp;(129)</option>
	<option value='https://ravnododna.com/2017/10/'> listopad 2017 &nbsp;(141)</option>
	<option value='https://ravnododna.com/2017/09/'> rujan 2017 &nbsp;(136)</option>
	<option value='https://ravnododna.com/2017/08/'> kolovoz 2017 &nbsp;(111)</option>
	<option value='https://ravnododna.com/2017/07/'> srpanj 2017 &nbsp;(99)</option>
	<option value='https://ravnododna.com/2017/06/'> lipanj 2017 &nbsp;(136)</option>
	<option value='https://ravnododna.com/2017/05/'> svibanj 2017 &nbsp;(165)</option>
	<option value='https://ravnododna.com/2017/04/'> travanj 2017 &nbsp;(133)</option>
	<option value='https://ravnododna.com/2017/03/'> ožujak 2017 &nbsp;(125)</option>
	<option value='https://ravnododna.com/2017/02/'> veljača 2017 &nbsp;(141)</option>
	<option value='https://ravnododna.com/2017/01/'> siječanj 2017 &nbsp;(131)</option>
	<option value='https://ravnododna.com/2016/12/'> prosinac 2016 &nbsp;(144)</option>
	<option value='https://ravnododna.com/2016/11/'> studeni 2016 &nbsp;(163)</option>
	<option value='https://ravnododna.com/2016/10/'> listopad 2016 &nbsp;(134)</option>
	<option value='https://ravnododna.com/2016/09/'> rujan 2016 &nbsp;(120)</option>
	<option value='https://ravnododna.com/2016/08/'> kolovoz 2016 &nbsp;(130)</option>
	<option value='https://ravnododna.com/2016/07/'> srpanj 2016 &nbsp;(113)</option>
	<option value='https://ravnododna.com/2016/06/'> lipanj 2016 &nbsp;(118)</option>
	<option value='https://ravnododna.com/2016/05/'> svibanj 2016 &nbsp;(155)</option>
	<option value='https://ravnododna.com/2016/04/'> travanj 2016 &nbsp;(138)</option>
	<option value='https://ravnododna.com/2016/03/'> ožujak 2016 &nbsp;(133)</option>
	<option value='https://ravnododna.com/2016/02/'> veljača 2016 &nbsp;(110)</option>
	<option value='https://ravnododna.com/2016/01/'> siječanj 2016 &nbsp;(108)</option>
	<option value='https://ravnododna.com/2015/12/'> prosinac 2015 &nbsp;(101)</option>
	<option value='https://ravnododna.com/2015/11/'> studeni 2015 &nbsp;(135)</option>
	<option value='https://ravnododna.com/2015/10/'> listopad 2015 &nbsp;(106)</option>
	<option value='https://ravnododna.com/2015/09/'> rujan 2015 &nbsp;(113)</option>
	<option value='https://ravnododna.com/2015/08/'> kolovoz 2015 &nbsp;(102)</option>
	<option value='https://ravnododna.com/2015/07/'> srpanj 2015 &nbsp;(97)</option>
	<option value='https://ravnododna.com/2015/06/'> lipanj 2015 &nbsp;(130)</option>
	<option value='https://ravnododna.com/2015/05/'> svibanj 2015 &nbsp;(102)</option>
	<option value='https://ravnododna.com/2015/04/'> travanj 2015 &nbsp;(93)</option>
	<option value='https://ravnododna.com/2015/03/'> ožujak 2015 &nbsp;(126)</option>
	<option value='https://ravnododna.com/2015/02/'> veljača 2015 &nbsp;(94)</option>
	<option value='https://ravnododna.com/2015/01/'> siječanj 2015 &nbsp;(78)</option>
	<option value='https://ravnododna.com/2014/12/'> prosinac 2014 &nbsp;(99)</option>
	<option value='https://ravnododna.com/2014/11/'> studeni 2014 &nbsp;(93)</option>
	<option value='https://ravnododna.com/2014/10/'> listopad 2014 &nbsp;(88)</option>
	<option value='https://ravnododna.com/2014/09/'> rujan 2014 &nbsp;(102)</option>
	<option value='https://ravnododna.com/2014/08/'> kolovoz 2014 &nbsp;(74)</option>
	<option value='https://ravnododna.com/2014/07/'> srpanj 2014 &nbsp;(77)</option>
	<option value='https://ravnododna.com/2014/06/'> lipanj 2014 &nbsp;(97)</option>
	<option value='https://ravnododna.com/2014/05/'> svibanj 2014 &nbsp;(99)</option>
	<option value='https://ravnododna.com/2014/04/'> travanj 2014 &nbsp;(94)</option>
	<option value='https://ravnododna.com/2014/03/'> ožujak 2014 &nbsp;(101)</option>
	<option value='https://ravnododna.com/2014/02/'> veljača 2014 &nbsp;(97)</option>
	<option value='https://ravnododna.com/2014/01/'> siječanj 2014 &nbsp;(92)</option>
	<option value='https://ravnododna.com/2013/12/'> prosinac 2013 &nbsp;(82)</option>
	<option value='https://ravnododna.com/2013/11/'> studeni 2013 &nbsp;(89)</option>
	<option value='https://ravnododna.com/2013/10/'> listopad 2013 &nbsp;(92)</option>
	<option value='https://ravnododna.com/2013/09/'> rujan 2013 &nbsp;(78)</option>
	<option value='https://ravnododna.com/2013/08/'> kolovoz 2013 &nbsp;(70)</option>
	<option value='https://ravnododna.com/2013/07/'> srpanj 2013 &nbsp;(110)</option>
	<option value='https://ravnododna.com/2013/06/'> lipanj 2013 &nbsp;(103)</option>
	<option value='https://ravnododna.com/2013/05/'> svibanj 2013 &nbsp;(112)</option>
	<option value='https://ravnododna.com/2013/04/'> travanj 2013 &nbsp;(119)</option>
	<option value='https://ravnododna.com/2013/03/'> ožujak 2013 &nbsp;(129)</option>
	<option value='https://ravnododna.com/2013/02/'> veljača 2013 &nbsp;(125)</option>
	<option value='https://ravnododna.com/2013/01/'> siječanj 2013 &nbsp;(107)</option>
	<option value='https://ravnododna.com/2012/12/'> prosinac 2012 &nbsp;(92)</option>
	<option value='https://ravnododna.com/2012/11/'> studeni 2012 &nbsp;(92)</option>
	<option value='https://ravnododna.com/2012/10/'> listopad 2012 &nbsp;(100)</option>
	<option value='https://ravnododna.com/2012/09/'> rujan 2012 &nbsp;(88)</option>
	<option value='https://ravnododna.com/2012/08/'> kolovoz 2012 &nbsp;(46)</option>
	<option value='https://ravnododna.com/2012/07/'> srpanj 2012 &nbsp;(68)</option>
	<option value='https://ravnododna.com/2012/06/'> lipanj 2012 &nbsp;(82)</option>
	<option value='https://ravnododna.com/2012/05/'> svibanj 2012 &nbsp;(78)</option>
	<option value='https://ravnododna.com/2012/04/'> travanj 2012 &nbsp;(91)</option>
	<option value='https://ravnododna.com/2012/03/'> ožujak 2012 &nbsp;(118)</option>
	<option value='https://ravnododna.com/2012/02/'> veljača 2012 &nbsp;(82)</option>
	<option value='https://ravnododna.com/2012/01/'> siječanj 2012 &nbsp;(98)</option>
	<option value='https://ravnododna.com/2011/12/'> prosinac 2011 &nbsp;(106)</option>
	<option value='https://ravnododna.com/2011/11/'> studeni 2011 &nbsp;(115)</option>
	<option value='https://ravnododna.com/2011/10/'> listopad 2011 &nbsp;(128)</option>
	<option value='https://ravnododna.com/2011/09/'> rujan 2011 &nbsp;(105)</option>
	<option value='https://ravnododna.com/2011/08/'> kolovoz 2011 &nbsp;(77)</option>
	<option value='https://ravnododna.com/2011/07/'> srpanj 2011 &nbsp;(87)</option>
	<option value='https://ravnododna.com/2011/06/'> lipanj 2011 &nbsp;(94)</option>
	<option value='https://ravnododna.com/2011/05/'> svibanj 2011 &nbsp;(91)</option>
	<option value='https://ravnododna.com/2011/04/'> travanj 2011 &nbsp;(86)</option>
	<option value='https://ravnododna.com/2011/03/'> ožujak 2011 &nbsp;(28)</option>
	<option value='https://ravnododna.com/2011/02/'> veljača 2011 &nbsp;(2)</option>

		</select>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Kontakt</span></h3>			<div class="textwidget"><p>Nakladnik portala:</p>
<p><strong>Udruga Jedna nova poruka</strong><br />
Zagreb</p>
<p><strong>Uredništvo:</strong><br />
<a href="/cdn-cgi/l/email-protection#dbaea9bebfb5b2a8afadb49ba9baadb5b4bfb4bfb5baf5b8b4b6"><span class="__cf_email__" data-cfemail="e693948382888f95929089a694879088898289828887c885898b">[email&#160;protected]</span></a></p>
<p><strong>Glavni urednik:</strong><br />
<a href="/cdn-cgi/l/email-protection#ed97829f8c83c39e998c878e848ead9f8c9b8382898289838cc38e8280"><span class="__cf_email__" data-cfemail="a2d8cdd0c3cc8cd1d6c3c8c1cbc1e2d0c3d4cccdc6cdc6ccc38cc1cdcf">[email&#160;protected]</span></a></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>O nama</span></h3>			<div class="textwidget"><p><a href="/index.php/o-nama/">Portal Ravno do dna pokrenut je 26. ožujka 2011. godine. Sama ideja se u glavama trojice frustriranih pregalaca u korporativnom mediju rodila koji mjesec ranije, na redovitom ručku u gostionici s gotovim jelima negdje na Remetinečkoj cesti. </a></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-5" class="widget widget_text"><h3 class="widget-title"><span>Impressum</span></h3>			<div class="textwidget"><p><a href="/index.php/impressum/"><strong>Ravno do dna</strong><em> – Magazin pop kulture</em></a></p>
<p><strong>ISSN 1848-8331</strong></p>
<p>Uredništvo:</p>
<p>Glavni urednik: <strong>Zoran Stajčić,</strong></p>
<p>Zamjenik glavnog urednika:<strong> Marko Podrug</strong><strong><br />
</strong></p>
<p><a href="https://ravnododna.com/o-kolacicima/" target="_blank" rel="noopener">O kolačićima / pravilo privatnosti</a></p>
</div>
		</aside><aside id="text-19" class="widget widget_text">			<div class="textwidget"><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//cdn.ipromcloud.com/ipromNS.js" async defer></script><img style="display: none;" /></p>
<p><!-- INSERT INTO WEBSITE FOOTER: --><br />
<script>
    _ipromNS('load');
</script></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/RavnoDoDna/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/ravnododna" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-google-plus"><a href="https://plus.google.com/116346509273979949086" target="_blank" rel="alternate" title="Google+"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
                            <li class="li-envelope"><a href="/cdn-cgi/l/email-protection#92b7a0a2e7e0f7f6fcfbe1e6e4fdd2e0f3e4fcfdf6fdf6fcf3bcf1fdff" target="_blank" rel="alternate" title="Email"><i class="fa fa-envelope"></i> <span>Email</span></a></li>
                            <li class="li-rss"><a href="https://ravnododna.com/feed/rss2/" target="_blank" rel="alternate" title="Feed"><i class="fa fa-rss"></i> <span>Feed</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="https://ravnododna.com" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Tražilica" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">© 2021 Ravno Do Dna. All rights reserved. Sva prava pridržana. 
</p>
                        
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

        <div id="fb-root"></div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v13.0&appId=229313600434095&autoLogAppEvents=1"></script>	
    		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		    <div id="backtotop" class="backtotop">
        <span class="go">Idi na</span>
        <span class="top">Vrh</span>
    </div><!-- #backtotop -->

<aside id="content-dock">
    
    <h3 class="dock-title">Pročitaj još</h3>
    
    <div class="dock-posts">
        
        
        <article id="post-188221" class="post-dock post-188221 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-faithless tag-glazba tag-maxi-jazz tag-vijesti">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="https://ravnododna.com/kolege-se-oprastaju-od-nevjerojatno-talentiranog-maxija-jazza/">                <img width="150" height="150" src="https://ravnododna.com/wp-content/uploads/2022/12/IMG_1502-480x720-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/12/IMG_1502-480x720-150x150.jpg 150w, https://ravnododna.com/wp-content/uploads/2022/12/IMG_1502-480x720-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="https://ravnododna.com/kolege-se-oprastaju-od-nevjerojatno-talentiranog-maxija-jazza/">Kolege se opraštaju od &#8216;nevjerojatno talentiranog&#8217; Maxija Jazza</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>Pjevač Faithlessa umro je u petak sa 65 godina.</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
    
        <article id="post-188211" class="post-dock post-188211 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvojeno category-tema category-tema-glazba tag-glazba tag-in-memoriam tag-massimo tag-tema">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="https://ravnododna.com/in-memoriam-massimo-savic-1962-2022-ispunjeni-krug-u-zivotu/">                <img width="150" height="150" src="https://ravnododna.com/wp-content/uploads/2022/12/VAB2053-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://ravnododna.com/wp-content/uploads/2022/12/VAB2053-1-150x150.jpg 150w, https://ravnododna.com/wp-content/uploads/2022/12/VAB2053-1-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="https://ravnododna.com/in-memoriam-massimo-savic-1962-2022-ispunjeni-krug-u-zivotu/">In Memoriam: Massimo Savić (1962. &#8211; 2022.) &#8211; Ispunjeni krug u životu</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>U svojoj višedesetljetnoj uspješnoj karijeri, Massimo Savić je bio sretan</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
            
    </div><!-- .dock-posts -->

    <button class="close">
        <i class="fa fa-close"></i>
    </button>

</aside><!-- #content-dock -->
    
<div class='evo_elms'><em class='evo_tooltip_box'></em></div><div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<div class='evo_lb_closer'>
										<a class='evolbclose '>X</a>
									</div>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='dashicons-css'  href='https://ravnododna.com/wp-includes/css/dashicons.min.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://ravnododna.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.22' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8a65b831da","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Prethodna","next":"Sljede\u0107a"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDq2SJjAadqBCl6oNAeNmM4kbFE9h2AoCA&#038;ver=1.0'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=4.0.6'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=4.0.6'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.0.6'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=4.0.6'></script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/ravnododna.com\/wp-json\/","postnonce":"e77aa67d68","ajax_method":"ajax","evo_v":"4.0.6"};
var evo_general_params = {"ajaxurl":"https:\/\/ravnododna.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/ravnododna.com\/wp-json\/","n":"e77aa67d68","ajax_method":"ajax","evo_v":"4.0.6"};
/* ]]> */
</script>
<script type='text/javascript' src='//ravnododna.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=4.0.6'></script>
<script type='text/javascript'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://ravnododna.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://ravnododna.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://ravnododna.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 1, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}function heateorSssInitiateFB() {FB.init({appId:"",channelUrl:"",status:!0,cookie:!0,xfbml:!0,version:"v14.0"})}window.fbAsyncInit=function() {heateorSssInitiateFB(),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsmiMycredPoints("Facebook_like_recommend","",e?e:"","Minus point(s) for undoing Facebook like-recommend")}) ),0&&(FB.Event.subscribe("edge.create",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Like",e?e:"")}),FB.Event.subscribe("edge.remove",function(e) {heateorSsgaSocialPluginsTracking("Facebook","Unlike",e?e:"")}) )},function(e) {var n,i="facebook-jssdk",o=e.getElementsByTagName("script")[0];e.getElementById(i)||(n=e.createElement("script"),n.id=i,n.async=!0,n.src="//connect.facebook.net/en/sdk.js",o.parentNode.insertBefore(n,o) )}(document);
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.2'></script>
<script type='text/javascript' src='https://ravnododna.com/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sljede\u0107e >","prev":"< Prethodno","image":"Slika","of":"od","close":"Zatvori","noiframes":"Ova mogu\u0107nost zahtijeva inline frame-ove. Prikaz iframe-ova je isklju\u010den ili ih va\u0161 preglednik ne podr\u017eava.","loadingAnimation":"https:\/\/ravnododna.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ravnododna.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

</body>
<div style="text-align: center;">
    
    </div>

</html>


<!-- VNESITE V NOGO SPLETNE STRANI: -->
<script>
    _ipromNS('load');
</script>

